For Research Use Only. Not for use in diagnostic procedures.

Information in this publication is subject to change without notice. It is Fluidigm policy to improve products as new techniques and components become available. Therefore, Fluidigm reserves the right to change specifications at any time. Every effort has been made to avoid errors in the text, diagrams, illustrations, figures, and screen captures. However, Fluidigm assumes no responsibility for any errors or omissions. In no event shall Fluidigm be liable for any damages in connection with or arising from the use of this publication.

Patent and Limited License Information
Fluidigm products are covered by issued and pending patents in the United States and other countries. Patent and limited license information is available at fluidigm.com/legalnotices

Limited Use License to Perform Pre-Amplification with Fluidigm IFCs
The purchase of IFCs from Fluidigm Corporation conveys to the purchaser the limited, non-transferable right to perform pre-amplification methods under license from Life Technologies Corporation for use with the purchased amount of this product and Fluidigm instruments. No right to resell this product and no other rights (such as real-time PCR methods, apparatus, reagents or software to perform digital PCR methods) are conveyed by Life Technologies Corporation expressly, by implication, or by estoppel. For information on obtaining additional rights, please contact outlicensing@lifetech.com or Out Licensing, Life Technologies, 5791 Van Allen Way, Carlsbad, California 92008. For information about the scope of the above-identified Fields, please contact labellicenseinformation@fluidigm.com

Limited Digital PCR License
A license to use Life Technologies Corporation’s patented digital PCR method in all fields other than in the Sequencing Field, the Mass Spectrometry Field and the Prenatal Field in workflows involving a Fluidigm Digital Array IFC can be obtained by (i) with purchase of a Fluidigm Digital Array IFC from Fluidigm Corporation or (ii) by a separate license from Life Technologies Corporation. For licensing information, please contact outlicensing@lifetech.com or Out Licensing, Life Technologies, 5791 Van Allen Way, Carlsbad, California 92008.

Trademarks
Fluidigm, the Fluidigm logo, BioMark, EP1, FC1, MSL, NanoFlex, Fluidline, Access Array, Dynamic Array, Digital Array, FLEXsix, qdPCR 37K, SNPtype, and DELTAgene are trademarks or registered trademarks of Fluidigm Corporation in the United States and/or other countries. All other trademarks are the sole property of their respective owners.

For EU’s WEEE directive information, go to fluidigm.com/compliance

© 2015 Fluidigm Corporation. All rights reserved. 06/2015
Contacting Fluidigm
For Technical Support

Email
- **United States and other countries not in Europe or Asia** techsupport@fluidigm.com
- **Europe** techsupporteurope@fluidigm.com
- **Asia** techsupportasia@fluidigm.com

Phone
- **United States (toll-free)** +1 866 358 4354
- **Europe** +33 1 60 92 42 40
- **Japan** +81 3 3662 2150
- **China (excluding Hong Kong)**+86 21 3255 8368
- **All other countries** +1 650 266 6100

On the Internet: [www.fluidigm.com/support](http://www.fluidigm.com/support)

Fluidigm Corporation
7000 Shoreline Court, Suite 100
South San Francisco, CA 94080
# Contents

## About This User Guide
- How to Use This Guide .......................................... 9
- Revision History .................................................. 9
- Safety Alert Conventions ......................................... 9
  - Safety Alerts for Chemicals ..................................... 9
  - Safety Alerts for Instruments .................................. 10
- Safety Data Sheets .................................................. 11
- Related Documents .................................................. 11

## Product Information
- Genotyping with SNPtrace™ Panel Genotyping Assays and the SNPtrace™ Panel Analysis Tool ........................................... 13
- Required Reagents and Equipment ................................. 14
  - Required Reagents .............................................. 14
  - Required Consumables ......................................... 15
  - Required Equipment ........................................... 15
  - Required Firmware and Software ................................ 15
- Supported Detection Reagents ...................................... 16
- PCR Master Mix ..................................................... 16
- Sample Requirements ............................................... 16
  - DNA Quality and Concentration ................................ 16
  - DNA Storage ..................................................... 17
  - No Template Control (NTC) ..................................... 17

## Workflow
- Task-Oriented Workflow .......................................... 19

## Chapter 1 Use SNPtrace™ Panel Assays for SNP Genotyping on the 96.96 Dynamic Array™ IFC
- Introduction ......................................................... 23
- Required Reagents, Consumables, and Equipment ..................... 23
- SNPtrace™ Panel Assays for SNP Genotyping on the 96.96 Dynamic Array™ IFCs ........................................ 24
  - Specific Target Amplification (STA) ............................. 24

---

*Fluidigm® SNPtrace™ Panel User Guide*
SNPtrace™ Panel Assays ........................................... 26
Priming and Loading the Dynamic Array™ IFC .................. 29
Thermal Cycle the Mix ............................................. 31
Using Fluidigm Instruments for Thermal Cycling and/or Endpoint Reads .... 32

Chapter 2 Process the Chip Runs with the Fluidigm® SNP Genotyping Analysis Software

Launch the Fluidigm® SNP Genotyping Analysis Software ................ 37
Open a Chip Run ..................................................... 38
Annotate Samples Using Sample Setup .................................. 38
Using the Dispense Map Editor .................................. 47
Using Sample Mapping ........................................ 50
Using the Replay Control ......................................... 51
Annotate Assays Using Assay Setup .................................. 51
Changing Allele Settings ........................................ 60
Advanced User Operations ........................................ 61
Create and Predefine a New Chip Run ................................. 61
Create a New Chip from the Current Chip Run .................. 61
Importing Multiple Chip Runs .................................. 62
Finding Corners Manually (if required) .............................. 64
Forced Manual Corner Find ....................................... 66
Email Chip Run Information ....................................... 67

Chapter 3 View Results in the Fluidigm® SNP Genotyping Analysis Software with the SNPtrace™ Panel Analysis Tool

Workflow ................................................................. 69
Enable the SNPtrace™ Panel Analysis Tool in the Fluidigm® SNP Genotyping Analysis Software ................. 70
Review and Analyze the Results .................................. 72
Review the Performance Metrics and Calls ...................... 72
View SNPtrace™ Panel Data in Summary Views .................. 74
  Assay Summary Views ....................................... 74
  Sample Summary Views .................................... 76
Adjust Chip Run SNPtrace™ Panel Criteria .................. 78
Customize Chip Run SNPtrace™ Panel Criteria ............... 79
(Optional) Export a SNPtrace™ Panel Summary File ........... 82

Appendix A Customize a SNPtype™ Panel

Add Selected SNPtrace™ Panel Assays to a Custom Panel .......... 83
<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add Your Own Assays (Targets) to a Custom Panel</td>
<td>85</td>
</tr>
<tr>
<td>Request a Quotation</td>
<td>85</td>
</tr>
<tr>
<td>Appendix B</td>
<td></td>
</tr>
<tr>
<td>The SNPtrace™ Panel Assay and SNP List</td>
<td></td>
</tr>
<tr>
<td>General Safety</td>
<td>91</td>
</tr>
<tr>
<td>Instrument Safety</td>
<td>91</td>
</tr>
<tr>
<td>Chemical Safety</td>
<td>92</td>
</tr>
<tr>
<td>Disposal of Products</td>
<td>92</td>
</tr>
</tbody>
</table>
About This User Guide

CAUTION! ABBREVIATED SAFETY ALERTS. Hazard symbols and hazard types specified in procedures may be abbreviated in this document. For the complete safety information, see Appendix, Safety, on page 91.

How to Use This Guide

The Fluidigm® SNPtrace™ Panel User Guide (PN 100-7282) describes the protocol for using the SNPtrace™ Panel Genotyping Assays (Fluidigm, PN 100-6280) on 96.96 Dynamic Array™ IFC and High-Precision 96.96 Dynamic Array™ IFC-SNP Genotyping Integrated Fluidic Circuits (IFCs) for SNP genotyping. For standard protocols not covered in this guide, refer to the Fluidigm® SNP Genotyping User Guide (PN 68000098).

Revision History

<table>
<thead>
<tr>
<th>Revision</th>
<th>Date</th>
<th>Description of Change</th>
</tr>
</thead>
<tbody>
<tr>
<td>B1</td>
<td>1 June 2015</td>
<td>Updated safety and technical support contact information.</td>
</tr>
</tbody>
</table>

Safety Alert Conventions

This guide uses specific conventions for presenting information that may require your attention. Refer to the following safety alert conventions.

Safety Alerts for Chemicals

Fluidigm follows the United Nations Globally Harmonized System (GHS) for communicating chemical hazard information. GHS provides a common means of classifying chemical hazards and a standardized approach to chemical label elements and safety data sheets (SDSs). Key elements include:
• Pictograms that consist of a symbol on a white background within a red diamond-shaped frame. Refer to the individual SDS for the applicable pictograms and warnings pertaining to the chemicals being used.

![Pictograms](image1.png)

• Signal words that alert the user to a potential hazard and indicate the severity level. The signal words used for chemical hazards under GHS:
  - **DANGER** Indicates more severe hazards.
  - **WARNING** Indicates less severe hazards.

### Safety Alerts for Instruments

For hazards associated with instruments, this guide uses the following indicators:

- **CAUTION!** This convention highlights potential bodily injury or potential equipment damage upon mishandling of the EP1™ System, BioMark™ System or BioMark™ HD System. Read and follow instructions and/or information in a caution note very carefully to avoid any potential hazards.

- **WARNING!** This convention highlights situations that may require your attention. May also indicate correct usage of instrument or software.

- **IMPORTANT:** This convention highlights situations or procedures that are important to the successful outcome of your experiments.

- **NOTE:** This convention highlights useful information.
Safety Data Sheets

Read and understand the SDSs before handling chemicals. To obtain SDSs for chemicals ordered from Fluidigm Corporation, either alone or as part of this system, go to fluidigm.com/sds and search for the SDS using either the product name or the part number.

Some chemicals referred to in this user guide may not have been provided with your system. Obtain the SDSs for chemicals provided by other manufacturers from those manufacturers.

Related Documents

- Fluidigm® 96.96 SNPtrace™ Panel Workflow Quick Reference (PN 100-3912)
- Fluidigm® SNP Genotyping User Guide (PN 6800098)
- Fluidigm® IFC Controllers MX and HX User Guide (PN 68000112)
- Fluidigm® FC1™ Cycler User Guide (PN 100-1279)
- Fluidigm® Data Collection Software User Guide (PN 68000127)
- Fluidigm® IFC Controller Usage Quick Reference (PN 68000126)
- Fluidigm® Control Line Fluid Loading Procedure Quick Reference (PN 68000132)
Genotyping with SNPtrace™ Panel Genotyping Assays and the SNPtrace™ Panel Analysis Tool

The Fluidigm® SNPtrace™ Panel Genotyping Assays (“SNPtrace™ Panel”) is a set of SNPtype™ Assays for 96 single-nucleotide polymorphisms (SNPs). The SNPtrace™ Panel was selected by Dr. Andrew Brooks to provide information about the identity, gender, and quality of human genomic DNA samples. The panel includes highly polymorphic SNPs, gender SNPs, and ethnicity-specific or continent-specific SNPs.

The SNPtrace™ Panel facilitates quality control (QC) and tracking of DNA samples in a biorepository or genomic core lab that uses or banks human biospecimens (see “The SNPtrace™ Panel Assay and SNP List” on page 87). The panel, run in the 96.96 Dynamic Array™ IFC on the EP1™ System, BioMark™ System, or the BioMark™ HD System, is a powerful, cost-effective, and easy-to-implement platform solution for QC of hundreds to thousands of incoming and outgoing DNA samples.

You can customize a SNPtrace™ Panel by replacing some of the SNPs from the panel with SNPs of your choice. You must create SNPtype™ Assays for your SNPs by using the D3™ Assay Design website (see “Customize a SNPtype™ Panel” on page 83).

This user guide provides you detailed instructions on how to run the SNPtrace™ Panel, then view and analyze your results. Protocols for genotyping with SNPtrace™ Panel Assays can be found in “SNPtrace™ Panel Assays for SNP Genotyping on the 96.96 Dynamic Array™ IFCs” on page 24. You can view and analyze your results from the SNPtrace™ Panel with the SNPtrace™ Panel Analysis Tool. The SNPtrace™ Panel Analysis Tool is an advanced feature of the Fluidigm® SNP Genotyping Analysis software, v4 or later (see “View Results in the Fluidigm® SNP Genotyping Analysis Software with the SNPtrace™ Panel Analysis Tool” on page 69).

IMPORTANT: You must enable the SNPtrace™ Panel Analysis Tool (see “Enable the SNPtrace™ Panel Analysis Tool in the Fluidigm® SNP Genotyping Analysis Software” on page 70).
Required Reagents and Equipment

Required Reagents

Store at –20°C

- Biotium Fast Probe Master Mix (Biotium, PN 31005)
- [Optional, for use with the Specific Target Amplification (STA) protocol] Qiagen 2X Multiplex PCR Master Mix (Qiagen, PN 206143)
- SNPtype™ Genotyping Reagent Kit (96.96) (Fluidigm, PN 100-4134)  
  This kit is sufficient for ten 96.96 Dynamic Array IFCs. Store the following components from the kit at -20 °C:
  - 2X Assay Loading Reagent, 2 each, 1.5 mL (Fluidigm, PN 85000736)
  - 20X SNPtype™ Sample Loading Reagent, 2 each, 250 µL (Fluidigm, PN 100-3425)
  - 60X SNPtype™ Reagent, 2 each, 70 µL (Fluidigm, PN 100-3402)
- SNPtrace™ Panel Genotyping Assays (Fluidigm, PN 100-6280):
  - SNPtrace™ Panel Assay Allele-Specific Primers Pooled ASP1 and ASP2 Primers (100 µM ASP1/100 µM ASP2) (Fluidigm, PN 100-6284)
  - SNPtrace™ Panel Assay Specific Target Amplification Primers (100 µM STA) (Fluidigm, PN 100-6283)
  - SNPtrace™ Panel Assay Locus-Specific Primers (100 µM LSP) (Fluidigm, PN 100-6282)
- ROX (Life Technologies, PN 12223-012)
- Genomic DNA (long-term storage)
Store at Room Temperature

- DNA Suspension Buffer (10 mM Tris, pH 8.0, 0.1 mM EDTA) (TEKnova, PN T0221)
- PCR-certified water
- 20 Control Line Fluid Syringes (150 µL each) [from Fluidigm® SNPtrace™ Genotyping Reagent Kit (96.96), Fluidigm, PN 100-4134]

Required Consumables

- Dynamic Array IFC:
  - 96.96 Dynamic Array™ IFC (Fluidigm, PN BMK-M-96.96 GT)
  - or
  - High-Precision 96.96 Dynamic Array™ IFC-SNP Genotyping (Fluidigm, PN BMK-M-96GT)
- P2—P1000 pipette tips (Rainin recommended)

Required Equipment

- IFC Controller HX
- FC1™ Cycler, BioMark™ System, or BioMark™ HD System for thermal cycling

**NOTE:** If you are using a Fluidigm® Stand-Alone Thermal Cycler (SATC) (not an FC1™ Cycler, BioMark™ System, or BioMark™ HD System), please contact Fluidigm Technical Support for a Personal Card, which includes SNPtrace™ scripts specific to the SATC.

- EP1™ System, BioMark™ System, or BioMark™ HD System for data collection
- Microcentrifuge
- Vortex mixer
- Plate centrifuge
- Single-channel P2-P1000 pipettes (Rainin recommended)
- 8-channel P20 pipette (Rainin recommended)

Required Firmware and Software

- Fluidigm instrument firmware v4 or higher
- Fluidigm® SNP Genotyping Analysis software v4 or later
- Fluidigm® Data Collection Software v4 or later

**NOTE:** To view results from SNPtrace™ Panel Assays, use the SNPtrace™ Panel Analysis Tool (see “View Results in the Fluidigm® SNP Genotyping Analysis Software with the SNPtrace™ Panel Analysis Tool” on page 69).
Supported Detection Reagents

We support these SNPtrace™ detection reagents with the System:
- SNPtrace™-FAM
- SNPtrace™-HEX

PCR Master Mix

The SNPtrace™ Panel genotyping protocol has been optimized for use with the Biotium Fast Probe Master Mix (Biotium, PN 31005).

IMPORTANT: Use only the Biotium Fast Probe Master Mix with the SNPtrace™ Panel genotyping protocols. Use of any other master mix may require optimization and is not recommended.

IMPORTANT: You must use a passive reference (ROX; Life Technologies, PN 12223-012).

Sample Requirements

DNA Quality and Concentration
- Use only human DNA.
- The DNA should have a 260:280 ratio between 1.5 and 1.8.
- Prior to use on an IFC, check the integrity of your DNA on a system such as the Agilent 2100 Bioanalyzer.
- Use a DNA concentration of $\geq 60$ ng/µL.
- If the DNA concentration is < 60 ng/µL, we recommend Specific Target Amplification (STA) (see “Specific Target Amplification (STA)” on page 24). The minimum recommended sample concentration for STA is 10 ng/µL.
DNA Storage

- Avoid multiple freeze-thaw cycles by storing DNA at 4 °C.
- For longer storage, store DNA aliquots at -20 °C.

No Template Control (NTC)

The Fluidigm® SNP Genotyping Analysis software requires at least one NTC to perform auto-calling. The NTC or negative control is used to normalize the data against background. The NTC contains Biotium Fast Probe Master Mix, 20X SNPtype™ Sample Loading Reagent, 60X SNPtype™ Reagent, ROX, and water. The NTC has water or buffer substituted for the template (DNA sample).
## Workflow

### Task-Oriented Workflow

<table>
<thead>
<tr>
<th>Task</th>
<th>Estimated Time (min)</th>
<th>Equipment and Reagents</th>
<th>Reference</th>
</tr>
</thead>
<tbody>
<tr>
<td>Prepare the mixes.</td>
<td>60</td>
<td></td>
<td>“SNPtrace™ Panel Assays for SNP Genotyping on the 96.96 Dynamic Array™ IFCs” on page 24</td>
</tr>
</tbody>
</table>

Prime the genotyping IFC.  
**IMPORTANT!** After priming the IFC, load the IFC with samples and assays on the IFC Controller in \( \leq 1 \) h.  

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume per Inlet (( \mu L ))</th>
<th>Volume per Inlet with Overage (( \mu L ))</th>
<th>Assay P Mix for IFC with Overage (( \mu L ))</th>
</tr>
</thead>
<tbody>
<tr>
<td>2X Assay Loading Reagent (Fluidigm, PH 80000076)</td>
<td>20</td>
<td>2.5</td>
<td>300.0</td>
</tr>
<tr>
<td>PCR Certified Water</td>
<td>1.2</td>
<td>1.5</td>
<td>180.0</td>
</tr>
<tr>
<td>SNPtrace™ Panel Assay Primer Mix</td>
<td>0.8</td>
<td>1.0</td>
<td>—</td>
</tr>
<tr>
<td><strong>Total</strong></td>
<td>40</td>
<td>5.0</td>
<td>—</td>
</tr>
</tbody>
</table>

Prime the genotyping IFC.  
**IMPORTANT!** After priming the IFC, load the IFC with samples and assays on the IFC Controller in \( \leq 1 \) h.  

- 96.96 IFC  
- IFC Controller HX  
- Control Line Fluid Syringes

“Priming and Loading the Dynamic Array™ IFC” on page 29 (control line fluid steps)
<table>
<thead>
<tr>
<th>Task</th>
<th>Estimated Time (min)</th>
<th>Equipment and Reagents</th>
<th>Reference</th>
</tr>
</thead>
<tbody>
<tr>
<td>Transfer samples and arrays to the IFC inlets by pipette.</td>
<td>15</td>
<td>96.96 IFC (96.96 Dynamic Array™ shown)</td>
<td>“Priming and Loading the Dynamic Array™ IFC” on page 29 (sample and assay mix steps)</td>
</tr>
<tr>
<td>Load and mix samples and assays in the IFC Controller.</td>
<td>90</td>
<td>IFC Controller HX</td>
<td>“Priming and Loading the Dynamic Array™ IFC” on page 29 (IFC loading steps)</td>
</tr>
<tr>
<td>Task</td>
<td>Estimated Time (min)</td>
<td>Equipment and Reagents</td>
<td>Reference</td>
</tr>
<tr>
<td>----------------------------------------------------------------------</td>
<td>----------------------</td>
<td>------------------------</td>
<td>--------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Thermal Cycle the mix on the FC1™ Cycler or BioMark™ HD System.</td>
<td>100</td>
<td>FC1™ Cycler</td>
<td>“Thermal Cycle the Mix” on page 31</td>
</tr>
<tr>
<td>Collect images from the EP1™ System, BioMark™ System, or BioMark™ HD System.</td>
<td>10</td>
<td>EP1™ System or BioMark™ HD System</td>
<td>“Using Fluidigm Instruments for Thermal Cycling and/or Endpoint Reads” on page 32</td>
</tr>
<tr>
<td>Task</td>
<td>Estimated Time (min)</td>
<td>Equipment and Reagents</td>
<td>Reference</td>
</tr>
<tr>
<td>------</td>
<td>----------------------</td>
<td>------------------------</td>
<td>-----------</td>
</tr>
<tr>
<td>Perform initial analysis of the IFC runs.</td>
<td>10</td>
<td><img src="image.png" alt="Image" /></td>
<td>“View Results in the Fluidigm® SNP Genotyping Analysis Software with the SNPtrace™ Panel Analysis Tool” on page 69 and “View Results in the Genotyping Analysis Software” on page 81</td>
</tr>
</tbody>
</table>
Use SNPtrace™ Panel Assays for SNP Genotyping on the 96.96 Dynamic Array™ IFC

Introduction

Assays are provided as oligonucleotides (“oligos”) in three 96-well plates. All oligos are in nuclease-free water:

- Specific Target Amplification (STA) primer—individual primers normalized to 100 µM in 100 µL for small-scale assays. The STA primers are only required if you are performing specific target amplification on your samples.
- Locus-Specific Primer (LSP)—individual primers normalized to 100 µM in 100 µL for small-scale assays
- Allele-Specific Primers (ASP1/ASP2)—mixed in equal molar ratios and normalized to 100 µM in 100 µL for small-scale assays

Required Reagents, Consumables, and Equipment

See “Product Information” on page 13.
SNPtrace™ Panel Assays for SNP Genotyping on the 96.96 Dynamic Array™ IFCs

You can prepare:

- A Specific Target Amplification (STA) Primer Pool for preamplification of low-concentration human samples and any potentially low-quality DNA (see “Specific Target Amplification (STA)”).
- SNPtrace™ Panel Assays for genotyping of high-quality human genomic DNA samples, ≥60 ng/µL (see “SNPtrace™ Panel Assays” on page 26).

Specific Target Amplification (STA)

Specific target amplification is necessary for low-concentration DNA (10 ng/µL) samples and potentially low-quality DNA. The STA protocol is not required for SNPtrace™ Panel Assays if the samples are of high quality and appropriate concentration (≥60 ng/µL).

If you do not want to perform STA, proceed to “SNPtrace™ Panel Assays” on page 26.

Preparing the 10X SNPtrace™ Panel Specific Target Amplification (STA) Primer Pool for 96 assays

Prepare the primer pool for 96 assays:

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume (µL)</th>
<th>Final Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>SNPtrace™ Panel Assay Specific Target Amplification Primers (100 µM STA)</td>
<td>2 (x 96 = 192 total)</td>
<td>500.0 nM</td>
</tr>
<tr>
<td>SNPtrace™ Panel Assay Locus-Specific Primers (100 µM LSP)</td>
<td>2 (x 96 = 192 total)</td>
<td>500.0 nM</td>
</tr>
<tr>
<td>DNA Suspension Buffer</td>
<td>16.0</td>
<td>—</td>
</tr>
<tr>
<td>Total</td>
<td>400.0</td>
<td>—</td>
</tr>
</tbody>
</table>
Performing STA

1. In a DNA-free hood, prepare aliquots of STA Pre-Mix using volumes in the table below (scale up appropriately for multiple runs).

2. In a 96-well PCR plate, combine 3.75 µL STA Pre-Mix with 1.25 µL of genomic DNA and mix well:

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume (µL)</th>
<th>STA Pre-Mix for 96.96 with Overage (µL)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Qiagen 2X Multiplex PCR Master Mix</td>
<td>2.5</td>
<td>300.0</td>
</tr>
<tr>
<td>10X SNPtrace™ Panel STA Primer Pool</td>
<td>0.5</td>
<td>60.0</td>
</tr>
<tr>
<td>PCR-certified water</td>
<td>0.75</td>
<td>90.0</td>
</tr>
<tr>
<td>Genomic DNA</td>
<td>1.25</td>
<td></td>
</tr>
<tr>
<td><strong>Total</strong></td>
<td><strong>5.0</strong></td>
<td><strong>450.0</strong></td>
</tr>
</tbody>
</table>

3. Perform thermal cycling:

<table>
<thead>
<tr>
<th></th>
<th>Hold</th>
<th>14 Cycles</th>
</tr>
</thead>
<tbody>
<tr>
<td>Temperature</td>
<td>95 ºC</td>
<td>95 ºC</td>
</tr>
<tr>
<td>Time</td>
<td>15 minutes</td>
<td>15 seconds</td>
</tr>
</tbody>
</table>

4. After thermal cycling is complete, dilute the STA products 1:100 in DNA Suspension Buffer.

5. Store diluted STA products at -20 ºC until ready to proceed.
SNPtrace™ Panel Assays

Prepare each SNPtrace™ Panel Assay Primer Mix

1. Thaw the SNPtrace™ Panel Assays at room temperature.
2. Ensure the assay plates are sealed, then vortex the plates for a minimum of 20 seconds and centrifuge the plates for 30 seconds.
3. In a 96-well plate, combine the reagents for each assay:

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume (µL)</th>
<th>Final Concentration</th>
</tr>
</thead>
<tbody>
<tr>
<td>SNPtrace™ Panel Assay Allele-Specific Primers</td>
<td>3.0</td>
<td>7.5 µM</td>
</tr>
<tr>
<td>Pooled ASP1 and ASP2 Primers (100 µM ASP1 and 100 µM ASP2)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>SNPtrace™ Panel Assay Locus-Specific Primers</td>
<td>8.0</td>
<td>20.0 µM</td>
</tr>
<tr>
<td>(100 µM LSP)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>DNA Suspension Buffer</td>
<td>29.0</td>
<td>—</td>
</tr>
<tr>
<td><strong>Total</strong></td>
<td><strong>40.0</strong></td>
<td><strong>—</strong></td>
</tr>
</tbody>
</table>

Preparing 10X Assays

1. Ensure that you can prepare the 10X assays in a DNA-free hood.
2. Combine 2X Assay Loading Reagent with PCR-certified water to create the Assay Pre-Mix.
3 Combine 4 µL of Assay Pre-Mix + 1 µL of each individual SNPtrace™ Panel Assay Primer Mix (see “Prepare each SNPtrace™ Panel Assay Primer Mix” on page 26) for a total of 5 µL 10X Assay Mix. You can prepare the 10X Assay for single-IFC preparation or bulk preparation for multiple IFC runs:

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume per Inlet (µL)</th>
<th>Volume per Inlet with Overage (µL)</th>
<th>Assay Pre-Mix for 96.96 with Overage (µL)</th>
</tr>
</thead>
<tbody>
<tr>
<td>2X Assay Loading Reagent</td>
<td>2.0</td>
<td>2.5</td>
<td>300.0</td>
</tr>
<tr>
<td>(Fluidigm, PN 85000736)</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>PCR-certified water</td>
<td>1.2</td>
<td>1.5</td>
<td>180.0</td>
</tr>
<tr>
<td>SNPtrace™ Panel Assay Primer Mix</td>
<td>0.8</td>
<td>1.0</td>
<td>—</td>
</tr>
<tr>
<td>Total</td>
<td>4.0</td>
<td>5.0</td>
<td>—</td>
</tr>
</tbody>
</table>

Or:

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume per Inlet (µL)</th>
<th>Volume per Inlet with Overage (µL)</th>
<th>Volume per 50 µL Stock</th>
</tr>
</thead>
<tbody>
<tr>
<td>2X Assay Loading Reagent</td>
<td>2.0</td>
<td>2.5</td>
<td>25.0</td>
</tr>
<tr>
<td>(Fluidigm, PN 85000736)</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>PCR-certified water</td>
<td>1.2</td>
<td>1.5</td>
<td>15.0</td>
</tr>
<tr>
<td>SNPtrace™ Panel Assay Primer Mix</td>
<td>0.8</td>
<td>1.0</td>
<td>10.0</td>
</tr>
<tr>
<td>Total</td>
<td>4.0</td>
<td>5.0</td>
<td>50.0</td>
</tr>
</tbody>
</table>

NOTE: Excess Assay Primer Mix and 10X assays can be stored at -20°C for up to three weeks.
Preparing Sample Pre-Mix and Sample Mixes

1 Combine the Biotium Fast Probe Master Mix, 20X SNPtrace™ Sample Loading Reagent, 60X SNPtrace™ Reagent, ROX and PCR-certified water to make the Sample Pre-Mix as described in the table below.

2 Combine 3.5 µL of Sample Pre-Mix with 2.5 µL of each genomic DNA (gDNA) to make a total of 6 µL of Sample Mix solution.

3 Vortex the Sample Mix for a minimum of 20 seconds, and centrifuge for at least 30 seconds to spin down all components.

<table>
<thead>
<tr>
<th>Component</th>
<th>Volume per Inlet (µL)</th>
<th>Volume per Inlet with Overage (µL)</th>
<th>Sample Pre-Mix for 96.96 (µL)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Biotium 2X Fast Probe Master Mix (Biotium, PN 31005)</td>
<td>2.5</td>
<td>3.0</td>
<td>360.0</td>
</tr>
<tr>
<td>20X SNPtrace™ Sample Loading Reagent (Fluidigm, PN 100-3425)</td>
<td>0.25</td>
<td>0.3</td>
<td>36.0</td>
</tr>
<tr>
<td>60X SNPtrace™ Reagent (Fluidigm, PN 100-3402)</td>
<td>0.083</td>
<td>0.1</td>
<td>12.0</td>
</tr>
<tr>
<td>ROX (Life Technologies, PN 12223-012)</td>
<td>0.03</td>
<td>0.036</td>
<td>4.3</td>
</tr>
<tr>
<td>PCR-certified water</td>
<td>0.053</td>
<td>0.064</td>
<td>7.7</td>
</tr>
<tr>
<td>Genomic DNA</td>
<td>2.083</td>
<td>2.5</td>
<td></td>
</tr>
<tr>
<td><strong>Total</strong></td>
<td><strong>5.0</strong></td>
<td><strong>6.0</strong></td>
<td><strong>420.0</strong></td>
</tr>
</tbody>
</table>

NOTE: Ensure that all components are thawed and thoroughly mixed before use.

NOTE: If using STA, add 2.5 µL of 1:100 diluted STA product instead of gDNA. If STA is not used, the recommended DNA concentration is ≥60 ng/µL.

NOTE: For the analysis software to perform the auto-calling function, samples require at least one NTC normalized point. The NTC contains Biotium Fast Probe Master Mix, 20X SNPtrace™ Sample Loading Reagent, 60X SNPtrace™ Reagent, ROX, and water. The NTC has water or buffer substituted for the template (DNA sample).
Primming and Loading the Dynamic Array™ IFC

**IMPORTANT:** After priming the IFC, load the IFC with samples and assays on the IFC Controller in \( \leq 1 \) h.

1. Inject the entire volume of control line fluid (150 µL) into each accumulator on the IFC (see “Inject Control Line Fluid” in the following figure):

   ![Inject Control Line Fluid](image1.png)

   **Figure 1** 96.96 Dynamic Array™ IFC/High-Precision 96.96 Dynamic Array™ IFC-SNP Genotyping assay and sample inlets

2. Remove and discard the protective blue film from the bottom of the IFC.
3. Place the IFC into the IFC Controller HX.
4. Run one of the scripts to prime the IFC:
   - For the 96.96 Dynamic Array™ IFC: Run the Prime (138x) script.
   - For the High-Precision 96.96 Dynamic Array™ IFC-SNP Genotyping: Run the Prime (139x) script.
5. After the IFC has finished priming, press Eject to remove the primed IFC from the IFC Controller HX.
6. Transfer by pipette 4 µL of the appropriate 10X Assay Mix into each assay inlet on the IFC (see Figure 1). Transfer the 10X Assay Mix so that well A1 of the 96-well plate is in the upper left corner of the assay inlets and the notched corner of the IFC is at the top left (see the recommended pipetting scheme in Figure 2 on page 30).
7 Transfer by pipette 5 µL of appropriate Sample Mix into each sample inlet on the IFC (see Figure 1 on page 29). Transfer the Sample Mixes so that well A1 of the 96-well plate is in the upper left corner of the sample inlets and the notched corner of the IFC is at the top left (see the recommended pipetting scheme in Figure 2).

8 Place the IFC into the IFC Controller HX.

9 Run one of the following scripts to load the samples and assays into the IFC:
   - For the 96.96 Dynamic Array™ IFC: Run the Load Mix (138x) script to load the samples and assays into the IFC.
   - For the High-Precision 96.96 Dynamic Array™ IFC-SNP Genotyping: Run the Load Mix (139x) script to load the samples and assays into the IFC.

10 After the IFC has finished loading, press Eject to remove the loaded IFC from the IFC Controller HX.

![Figure 2 96.96 Dynamic Array™ IFC pipetting scheme](image)
Thermal Cycle the Mix

**NOTE:** For complete instructions on running the FC1™ Cycler, refer to the *Fluidigm® FC1™ Cycler User Guide* (PN 100-1279).

1. Place the IFC onto the FC1™ Cycler, BioMark™ System, or BioMark™ HD System. To set up the BioMark™ System or BioMark™ HD System to thermal cycle the mix and capture the endpoint image, see “BioMark™ System and the BioMark™ HD System for Thermal Cycling and Endpoint Reads” on page 35.

2. For the FC1™ Cycler or BioMark™ HD System: Run the thermal cycling protocol **SNPtype™ 96x96 v1**:

**NOTE:** If you are using a BioMark™ System or BioMark™ HD System for thermal cycling and/or endpoint image capture, select the appropriate script:

<table>
<thead>
<tr>
<th>System</th>
<th>Thermal Cycling and Endpoint Image Capture</th>
<th>Endpoint Image Capture Only</th>
</tr>
</thead>
<tbody>
<tr>
<td>BioMark™ System</td>
<td>SNPtype E 96x96 v1</td>
<td>GT End Point v1</td>
</tr>
<tr>
<td>BioMark™ HD System</td>
<td>SNPtype 96x96 v1</td>
<td></td>
</tr>
</tbody>
</table>
According to instrument availability, choose the protocol for endpoint reads and/or thermal cycling according to instrument availability:

- “FC1™ Cycler for Thermal Cycling”
- “EP1™ System for Endpoint Reads” on page 33
- “BioMark™ System and BioMark™ HD System for Endpoint Reads” on page 34
- “BioMark™ System and the BioMark™ HD System for Thermal Cycling and Endpoint Reads” on page 35

### Thermal Cycling Conditions

<table>
<thead>
<tr>
<th>Conditions</th>
<th>Cycles</th>
<th>Temperature</th>
<th>Time</th>
</tr>
</thead>
<tbody>
<tr>
<td>Thermal Mix</td>
<td>1</td>
<td>70 ºC</td>
<td>30 min</td>
</tr>
<tr>
<td></td>
<td></td>
<td>25 ºC</td>
<td>10 min</td>
</tr>
<tr>
<td>Hot Start</td>
<td>1</td>
<td>95 ºC</td>
<td>5 min</td>
</tr>
<tr>
<td>Touchdown (from 64.0 ºC–61.0 ºC, dropping 1 ºC per cycle)</td>
<td>1</td>
<td>95 ºC</td>
<td>15 sec</td>
</tr>
<tr>
<td></td>
<td></td>
<td>64 ºC</td>
<td>45 sec</td>
</tr>
<tr>
<td></td>
<td></td>
<td>72 ºC</td>
<td>15 sec</td>
</tr>
<tr>
<td></td>
<td>1</td>
<td>95 ºC</td>
<td>15 sec</td>
</tr>
<tr>
<td></td>
<td></td>
<td>63 ºC</td>
<td>45 sec</td>
</tr>
<tr>
<td></td>
<td></td>
<td>72 ºC</td>
<td>15 sec</td>
</tr>
<tr>
<td></td>
<td>1</td>
<td>95 ºC</td>
<td>15 sec</td>
</tr>
<tr>
<td></td>
<td></td>
<td>62 ºC</td>
<td>45 sec</td>
</tr>
<tr>
<td></td>
<td></td>
<td>72 ºC</td>
<td>15 sec</td>
</tr>
<tr>
<td></td>
<td>1</td>
<td>95 ºC</td>
<td>15 sec</td>
</tr>
<tr>
<td></td>
<td></td>
<td>61 ºC</td>
<td>45 sec</td>
</tr>
<tr>
<td></td>
<td></td>
<td>72 ºC</td>
<td>15 sec</td>
</tr>
<tr>
<td>Additional PCR cycles</td>
<td>34</td>
<td>95 ºC</td>
<td>15 sec</td>
</tr>
<tr>
<td></td>
<td></td>
<td>60 ºC</td>
<td>45 sec</td>
</tr>
<tr>
<td></td>
<td></td>
<td>72 ºC</td>
<td>15 sec</td>
</tr>
<tr>
<td>Cool</td>
<td>1</td>
<td>25 ºC</td>
<td>10 sec</td>
</tr>
</tbody>
</table>


### FC1™ Cycler for Thermal Cycling

For more detailed instructions, refer to the *Fluidigm® SNP Genotyping User Guide* (PN 68000098).

1. Press Start.
2. Open the lid.
3 Place the IFC onto the thermal cycling block (chuck) on top of the instrument by aligning the notched corner of the IFC to the A1 mark.
4 Close the lid.
5 Press **Continue** to display available thermal protocols.
6 Choose **SNPtype 96X96 v1.pcl** protocol from the protocol selection window.
7 Press **Run**.

![CAUTION!](image1.png)

**CAUTION!** Never press down on the IFC when it is on the FC1 Cycler.

![NOTE:](image2.png)

**NOTE:** A status screen appears with a time estimate for completion.

When the protocol is finished, a confirmation screen appears. (During an active protocol, pressing **Abort** will cancel the IFC run.)

**EP1™ System for Endpoint Reads**

1 Double-click the Data Collection Software icon on the desktop to launch the software.
2 Click **Start a New Run**.
3 Ensure that the status indicators for the lamp and the camera are green.
4 Place the IFC into the reader.
5 Click **Load**.
6 Verify IFC barcode and IFC type.
   a Choose project settings (if applicable).
   b Click **Next**.
7 Choose Chip Run file parameters:
   a Select **This is a new chip run** or **Use a predefined chip run**.
   b Provide a name and select a file storage location for a new IFC run, or browse to select a predefined IFC run.
   c Click **Next**.
8 Choose Application, Reference, and Probes:
   a Select Application Type: **Genotyping**.
   b Select Passive Reference: **ROX**.
c Select probe types.

NOTE: Choose SNPtype™-FAM and SNPtype™-HEX for SNPtype™ Assays and SNPtrace™ Panel Assays.

d Click Next.

9 Confirm Auto Exposure is selected.

10 Click Next.

11 Verify the chip run information.

12 Click Start Run.

**BioMark™ System and BioMark™ HD System for Endpoint Reads**

1 Double-click the Data Collection Software icon on the desktop to launch the software.

2 Click Start a New Run.

3 Ensure that the status indicators for the lamp (BioMark™ System only) and the camera are green.

4 Place the IFC into the system.

5 Click Load.

6 Verify IFC barcode and IFC type.

   a Choose project settings (if applicable).

   b Click Next.

7 Choose Chip Run file parameters:

   a Select This is a new chip run or Use a predefined chip run.

   b Provide a name and select a file storage location for a new IFC run, or browse to select a predefined IFC run.

   c Click Next.

8 Choose Application and Reference:

   a Select Application Type: Genotyping.

   b Select Passive Reference: ROX.

9 Select probe types manually:

   a Select from the dropdown menu:

      - SNPtype™-FAM
      - SNPtype™-HEX

NOTE: Choose SNPtype™-FAM and SNPtype™-HEX for SNPtype™ Assays and SNPtrace™ Panel Assays.
b  Click **Next**.

10 Choose the protocol file manually:
   a  Click **Browse**.
   b  Navigate to the GT Protocol folder. The folder is usually located at: 
      C:\Program Files\Fluidigm\BioMarkDataCollection\ApplicationData\ 
      Protocols\GT.
   c  Choose GT End Point v1.pcl.
   d  Click **Open**.
   e  Click **Next**.

11 Confirm **Auto Exposure** is selected.

12 Verify the chip run information.

13 Click **Start Run**.

---

**BioMark™ System and the BioMark™ HD System for Thermal Cycling and Endpoint Reads**

1  Double-click the Data Collection Software icon on the desktop to launch the software.

2  Click **Start a New Run**.

3  Ensure that the status indicators for the lamp (BioMark™ System only) and the camera are green.

4  Place the IFC into the system.

5  Click **Load**.

6  Verify IFC barcode and IFC type.
   a  Choose project settings (if applicable).
   b  Click **Next**.

7  Choose Chip Run file parameters:
   a  Select **This is a new chip run** or **Use a predefined chip run**.
   b  Provide a name and select a file storage location for a new IFC run, or browse to select a predefined IFC run.
   c  Click **Next**.

8  Choose Application and Reference:
   a  Select Application Type: **Genotyping**.
   b  Select Passive Reference: **ROX**.

9  Select probe types manually:
   a  Select from the dropdown menu:
      - **SNPtype™-FAM**
      - **SNPtype™-HEX**
NOTE: Choose **SNPtype™-FAM** and **SNPtype™-HEX** for **SNPtype™** Assays and **SNPtrace™** Panel Assays.

b  Click **Next**.

10 Choose the protocol file manually:
   a  Click **Browse**.
   b  Navigate to the GT Protocol folder. The folder is usually located at: C:\Program Files\Fluidigm\BioMarkDataCollection\ApplicationData\Protocols\GT.
   c  Choose the correct script:

<table>
<thead>
<tr>
<th>Thermal Cycling and Endpoint Image Capture</th>
</tr>
</thead>
<tbody>
<tr>
<td>BioMark™ System</td>
</tr>
<tr>
<td>SNPtype E 96x96 v1</td>
</tr>
<tr>
<td>BioMark™ HD System</td>
</tr>
<tr>
<td>SNPtype 96x96 v1</td>
</tr>
</tbody>
</table>

d  Click **Open**.

e  Click **Next**.

11 Confirm **Auto Exposure** is selected.

12 Verify the chip run information.
   a  Click **Start Run**.
   b  Click **Next**.

13 Verify the chip run information.

14 Click **Start Run**.

The BioMark™ System and the BioMark™ HD System thermal cycles the mix and reads the endpoint.
Process the Chip Runs with the Fluidigm® SNP Genotyping Analysis Software

Launch the Fluidigm® SNP Genotyping Analysis Software

**IMPORTANT:** Update all instrument firmware and analysis software to version 4 (v4) or later.

Double-click the **Genotyping Analysis software** icon on the desktop:

You can either **Create a New Chip Run** or **Open a Chip Run**. Creating a new chip run predefines a chip run. Opening a chip run opens data files generated from a run. For more information, see “Advanced User Operations” on page 61.
Open a Chip Run

1. Click Open a Chip Run.
2. Navigate to the run directory or run folder for the run that you want to analyze.
3. Double-click the chip run file you want (.bml extension).

Annotate Samples Using Sample Setup

Sample annotation is the process of matching sample information to the sample source plate used in your test. When you annotate, you provide the sample name and type (unknown, control, or NTC), and the location of samples in the IFC.

You can annotate samples by cutting and pasting information from a table in a Microsoft® Excel® file, entering information manually, or by importing sample information that is contained in a .plt file or a .csv file (see “Create a .csv file to Import Sample or Assay Information for Annotation” on page 60):

- “Annotate Samples Using a Microsoft® Excel® File”
- “Annotate Samples by Entering Information Manually” on page 42
- “Annotate Samples by Importing a .plt or a .csv file” on page 45

NOTE: If you exit the application without saving, a warning appears.

Annotate Samples Using a Microsoft® Excel® File

For quick annotation, you can copy and paste an entire 96-well plate (8 rows x 12 columns) or inlet (16 rows x 6 columns) format from a Microsoft® Excel® file with sample names or sample types arranged in either 96-well plate or inlet format.

1. Ensure that you can designate an NTC in your sample set using the sample type annotation. The NTC is used for normalization and is required for analysis of a new run.

NOTE: If you did not include an NTC in the experimental setup, you may be able to analyze the current run with another SNPtrace™ Panel run (see “Importing Multiple Chip Runs” on page 62).
2  Create a Microsoft® Excel® file with the layout of the samples. For example:

**96-Well Format**

<table>
<thead>
<tr>
<th>S01</th>
<th>S02</th>
<th>S03</th>
<th>S04</th>
<th>S05</th>
<th>S06</th>
<th>S07</th>
<th>S08</th>
<th>S09</th>
<th>S10</th>
<th>S11</th>
<th>S12</th>
</tr>
</thead>
<tbody>
<tr>
<td>S13</td>
<td>S14</td>
<td>S15</td>
<td>S16</td>
<td>S17</td>
<td>S18</td>
<td>S19</td>
<td>S20</td>
<td>S21</td>
<td>S22</td>
<td>S23</td>
<td>S24</td>
</tr>
<tr>
<td>S25</td>
<td>S26</td>
<td>S27</td>
<td>S28</td>
<td>S29</td>
<td>S30</td>
<td>S31</td>
<td>S32</td>
<td>S33</td>
<td>S34</td>
<td>S35</td>
<td>S36</td>
</tr>
<tr>
<td>S37</td>
<td>S38</td>
<td>S39</td>
<td>S40</td>
<td>S41</td>
<td>S42</td>
<td>S43</td>
<td>S44</td>
<td>S45</td>
<td>S46</td>
<td>S47</td>
<td>S48</td>
</tr>
<tr>
<td>S49</td>
<td>S50</td>
<td>S51</td>
<td>S52</td>
<td>S53</td>
<td>S54</td>
<td>S55</td>
<td>S56</td>
<td>S57</td>
<td>S58</td>
<td>S59</td>
<td>S60</td>
</tr>
<tr>
<td>S61</td>
<td>S62</td>
<td>S63</td>
<td>S64</td>
<td>S65</td>
<td>S66</td>
<td>S67</td>
<td>S68</td>
<td>S69</td>
<td>S70</td>
<td>S71</td>
<td>S72</td>
</tr>
<tr>
<td>S73</td>
<td>S74</td>
<td>S75</td>
<td>S76</td>
<td>S77</td>
<td>S78</td>
<td>S79</td>
<td>S80</td>
<td>S81</td>
<td>S82</td>
<td>S83</td>
<td>S84</td>
</tr>
<tr>
<td>S85</td>
<td>S86</td>
<td>S87</td>
<td>S88</td>
<td>S89</td>
<td>S90</td>
<td>S91</td>
<td>S92</td>
<td>S93</td>
<td>S94</td>
<td>S95</td>
<td>NTC</td>
</tr>
</tbody>
</table>

**Inlet Format**

<table>
<thead>
<tr>
<th>S01</th>
<th>S02</th>
<th>S03</th>
<th>S04</th>
<th>S05</th>
<th>S06</th>
</tr>
</thead>
<tbody>
<tr>
<td>S07</td>
<td>S08</td>
<td>S09</td>
<td>S10</td>
<td>S11</td>
<td>S12</td>
</tr>
<tr>
<td>S13</td>
<td>S14</td>
<td>S15</td>
<td>S16</td>
<td>S17</td>
<td>S18</td>
</tr>
<tr>
<td>S19</td>
<td>S20</td>
<td>S21</td>
<td>S22</td>
<td>S23</td>
<td>S24</td>
</tr>
<tr>
<td>S25</td>
<td>S26</td>
<td>S27</td>
<td>S28</td>
<td>S29</td>
<td>S30</td>
</tr>
<tr>
<td>S31</td>
<td>S32</td>
<td>S33</td>
<td>S34</td>
<td>S35</td>
<td>S36</td>
</tr>
<tr>
<td>S37</td>
<td>S38</td>
<td>S39</td>
<td>S40</td>
<td>S41</td>
<td>S42</td>
</tr>
<tr>
<td>S43</td>
<td>S44</td>
<td>S45</td>
<td>S46</td>
<td>S47</td>
<td>S48</td>
</tr>
<tr>
<td>S49</td>
<td>S50</td>
<td>S51</td>
<td>S52</td>
<td>S53</td>
<td>S54</td>
</tr>
<tr>
<td>S55</td>
<td>S56</td>
<td>S57</td>
<td>S58</td>
<td>S59</td>
<td>S60</td>
</tr>
<tr>
<td>S61</td>
<td>S62</td>
<td>S63</td>
<td>S64</td>
<td>S65</td>
<td>S66</td>
</tr>
<tr>
<td>S67</td>
<td>S68</td>
<td>S69</td>
<td>S70</td>
<td>S71</td>
<td>S72</td>
</tr>
<tr>
<td>S73</td>
<td>S74</td>
<td>S75</td>
<td>S76</td>
<td>S77</td>
<td>S78</td>
</tr>
<tr>
<td>S79</td>
<td>S80</td>
<td>S81</td>
<td>S82</td>
<td>S83</td>
<td>S84</td>
</tr>
<tr>
<td>S85</td>
<td>S86</td>
<td>S87</td>
<td>S88</td>
<td>S89</td>
<td>S90</td>
</tr>
<tr>
<td>S91</td>
<td>S92</td>
<td>S93</td>
<td>S94</td>
<td>S95</td>
<td>S96</td>
</tr>
</tbody>
</table>

3  Copy (or select the cells, then press Ctrl-C) the entire 96-well or inlet layout in the file.

4  Click **Sample Setup** in the Chip Explorer pane.

5  Click **New**. If the sample plate has been set up previously, an alert opens:

![New Sample Setup Alert]

6  Click Yes.
7 Select the Container type and Container format:
   - 96-well plate layout: Select SBS Plate container type and SBS96 container format.
   - Inlet layout: Select Sample Inlets container type only.
8 Click OK.
9 In the Fluidigm® SNP Genotyping Analysis software, highlight all of the cells by using one of the following:
   - Click and drag.
   - Press Ctrl while clicking individual cells.
   - Click the corner square to select all cells.
10 If you clicked the corner square to select all cells, right-click the same upper-left corner cell again, then select Paste; otherwise, press Ctrl-V. The Data Item Selection dialog displays.
11 From the dropdown menu in the dialog, select Sample Name, then click Accept. The cells in Sample Setup are populated with the sample information.
12 Designate your NTC by double-clicking the appropriate cell(s). When the Sample Editor dialog displays, select NTC (yellow circle indicator) from the Type dropdown menu, type NTC as the sample name, then click Update.
13 Proceed as follows:

- If you selected the Sample Inlets container type, skip to the next step.
- If you selected the SBS Plate container type, click the Sample Mapping button, then select M96-Sample-SBS96.dsp.

14 In the Chip Explorer pane of the Fluidigm® SNP Genotyping Analysis software, click Sample Summary Views, then click Analyze. The highlighted cells reflect the changes.

**IMPORTANT:** Only select M96-Sample-SBS96.dsp for the dispense map if you followed the recommended pipetting scheme (see Figure 2 on page 30). If you did not follow the recommended pipetting scheme, create an appropriate dispense map file (see “Using the Dispense Map Editor” on page 47), or annotate the samples using the inlet format.
15 *(Optional)* To save the new sample setup, click File > Save. You can also export the new setup by clicking **Export** in the Task pane and saving the setup as a .plt file.

**Annotate Samples by Entering Information Manually**

1 Ensure that you can designate an NTC in your sample set using the sample type annotation. The NTC is used for normalization and is required for analysis of a new run.

**NOTE:** If you did not include an NTC in the experimental setup, you may be able to analyze the current run with another SNPtrace™ Panel run (see “Importing Multiple Chip Runs” on page 62).

2 Click **Sample Setup** in the Chip Explorer pane.
3 Click **New**. If the sample plate has been set up previously, an alert opens:

4 Click **Yes**.
5 Select the Container type and Container format:
   - 96-well plate layout: Select **SBS Plate** container type and **SBS96** container format.
   - Inlet layout: Select **Sample Inlets** container type only.
6 Click **OK**.
7 Proceed as follows:

- If you selected the Sample inlets container type, skip to the next step.
- If you selected the SBS Plate container type, click the Sample Mapping button, then select M96-Sample-SBS96.dsp:

**IMPORTANT:** Only select M96-Sample-SBS96.dsp for the dispense map if you followed the recommended pipetting scheme (see Figure 2 on page 30). If you did not follow the recommended pipetting scheme, create an appropriate dispense map file (see “Using the Dispense Map Editor” on page 47), or annotate the samples using the inlet format.
8 Highlight the cells to annotate using one of the following:
- Click and drag.
- Press Ctrl while clicking individual cells.
- Click the corner square to select all cells.

9 To manually add or edit information, you can double-click a cell to display the Editor or click Editor:

   a Select Unknown, NTC or Control from the Sample Editor menu:

   b Type the sample name.

   c Click Update. The highlighted cells reflect the changes.
10 (Optional) To save the new sample setup, click File > Save. You can also export the new setup by clicking Export in the Task pane and saving the setup as a .plt file.

11 In the Chip Explorer pane of the Fluidigm® SNP Genotyping Analysis software, click Sample Summary Views, then click Analyze.

Annotate Samples by Importing a .plt or a .csv file

Annotate samples by importing a .plt or a .csv file depending on which file is available for import.

Annotate Samples by Importing a .plt file

If you have previously exported a .plt file containing sample annotation information, you can import the saved annotation information to a new run.

1 Click Sample Setup in the Chip Explorer pane.
2 Click Import in the Task pane.
3 Select .plt from the dropdown menu, browse to the saved file, then click Open.

The sample annotation information will fill into the Sample Setup pane.

4 (Optional) To save the new sample setup, click File > Save. You can also export the new setup by clicking Export in the Task pane and saving the setup as a .plt file.
5 In the Chip Explorer pane of the Fluidigm® SNP Genotyping Analysis software, click Sample Summary Views, then click Analyze.

Annotate Samples by Importing a .csv file

1 Ensure that you have created a .csv file to import (see “Create a .csv file to Import Sample or Assay Information for Annotation” on page 60).
2 Click Sample Setup in the Chip Explorer pane.
3 Click Import in the Task pane.
4 Select .csv from the dropdown menu, browse to the saved file, then click Open.

The sample annotation information will fill into the Sample Setup pane.

NOTE: If you did not include an NTC in the experimental setup, you may be able to analyze the current run with another SNPtrace™ Panel run (see “Importing Multiple Chip Runs” on page 62).
5 If you are importing a .csv file for a plate-based layout, click the Mapping button, then select **M96-Sample-SBS96.dsp** to define how you pipetted the samples to the IFC (see the figure in this step):

![Mapping button](image)

Click the Sample Mapping button to open the mapping file.

**IMPORTANT:** Only select **M96-Sample-SBS96.dsp** for the dispense map if you followed the recommended pipetting scheme (see Figure 2 on page 30). If you did not follow the recommended pipetting scheme, create an appropriate dispense map file (see “Using the Dispense Map Editor” on page 47), or annotate the samples using the inlet format.

6 (Optional) To save the new sample setup, click File > Save. You can export the new setup by clicking Export in the Task pane and saving the setup as a .plt file.
7 In the Chip Explorer pane of the Fluidigm® SNP Genotyping Analysis software, click Sample Summary Views, then click Analyze.

Using the Dispense Map Editor

If you choose to deviate from the recommended pipetting scheme, you can create a dispense map to reflect your pipetting steps. Use the Dispense Map Editor to set dispensing map parameters and to record custom load maps for future use. After recording your loading sequence, you can save it and play it back anytime.

1 Click Tools > Dispense Map Editor:

2 Click File > New:

3 Complete the New Dispense Map dialog. For example:
4 Click **OK** to open the new dispense map in the **Dispense Map Editor**: 

**Source Plate.** Graphical representation of the plate *from* which the samples and/or assays are pipetted.

**Target Plate.** This is a graphical representation of the plate *into* which the samples and/or assays are pipetted. 

**Dispense Map.** This table show you where the samples and assays are on the IFC.

5 Click the **Begin Editing** button in the Recording Control pane:

a Click the first cell from the **Source Plate**. Then, click the location in the **Target Plate**.

b Continue clicking appropriate cells (from the **Source Plate** to the **Target Plate**) until your custom loading map has been recorded.

**NOTE:** When you click Begin Editing, the dispensing pane becomes inactive.
Refer to the following two graphics as an example of custom loading:
6 Click Stop Editing.
7 Review the loading pattern you have recorded by clicking the green arrow button in the playback control pane:

Using Sample Mapping

After setting up the sample plate, view and/or record the loading pattern in the Sample Mapping Viewer.
1 Click Sample Mapping View in the Chip Explorer pane.
2 Click a cell in the Source Plate to see where it loads on the Target Plate:
Using the Replay Control

Use the replay controls to show you where and in which sequence the Target Plate receives the samples from the Source Plate:

When you click Play, the yellow highlight moves sequentially from row 1 to row 6.

![Replay Control Diagram]

Annotate Assays Using Assay Setup

Assay annotation is the process of matching assay information to the assay source plate used in your test. When you annotate, you provide the Assay Name, Allele X Name, Allele Y Name, and the location of the assays in the IFC.

You can annotate assays by cutting and pasting information from a table in a Microsoft® Excel® file, entering information manually, or by importing sample information that is contained in a .plt file or a .csv file (see “Create a .csv file to Import Sample or Assay Information for Annotation” on page 60):

- “Annotate Assays Using a Microsoft® Excel® File” on page 52
- “Annotate Assays by Entering Information Manually” on page 55
- “Annotate Assays by Importing a .plt or a .csv file” on page 57
Annotate Assays Using a Microsoft® Excel® File

For quick annotation, you can copy and paste an entire 96-well plate format (8 rows x 12 columns) from a Microsoft® Excel® file (such as the design .xls file) with assay and allele names arranged in 96-well plate format. Alternatively, you can copy and paste in inlet format (16 rows x 6 columns).

1. Create a Microsoft® Excel® file with the layout of the assays. For example:
   96-Well Plate Format

<table>
<thead>
<tr>
<th>A</th>
<th>B</th>
<th>C</th>
<th>D</th>
<th>E</th>
<th>F</th>
<th>G</th>
<th>H</th>
</tr>
</thead>
<tbody>
<tr>
<td>hu1</td>
<td>hu2</td>
<td>hu3</td>
<td>hu4</td>
<td>hu5</td>
<td>hu6</td>
<td>hu7</td>
<td>hu8</td>
</tr>
<tr>
<td>hu9</td>
<td>hu10</td>
<td>hu11</td>
<td>hu12</td>
<td>hu13</td>
<td>hu14</td>
<td>hu15</td>
<td>hu16</td>
</tr>
</tbody>
</table>

2. Copy (or select the cells, then press Ctrl-C) the entire 96-well or inlet layout in the file.

3. Click Assay Setup in the Chip Explorer pane.

4. Click New. If the sample plate has been set up previously, an alert opens:

   ![New Sample Setup Alert]

   Are you sure that you want to erase the current sample setup and create a new one?

5. Click Yes.

6. Select the Container type and Container format:
   - 96-well plate layout: SBS Plate container type and SBS96 container format
   - Inlet layout: Select Assay Detector Inlets container type only

NOTE: Fluidigm will provide a design.xls Microsoft® Excel® file with the assay information. The format of the file is:

```
####STP##01_Design.xls
```

where #### = 4 digit unique identifier, STP = SNPtype, and ## = year. For example: 1845STP13O1_Design.xls.

NOTE: If you exit the application without saving, a warning appears.
7 Click **OK**.

8 In the Fluidigm® SNP Genotyping Analysis software, highlight all of the cells by using one of the following:
   - Click and drag.
   - Press **Ctrl** while clicking individual cells.
   - Click the corner square to select all cells.

9 If you clicked the corner square to select all cells, right-click the same upper-left corner cell again, then select **Paste**; otherwise, press **Ctrl-V**. The Data Item Selection dialog displays.

10 From the dropdown menu in the dialog, select **Assay Name**, then click **Accept**. The cells in Assay Setup are populated with the assay information.

11 *(Optional)* Repeat step 10 to import the Allele X Name and Allele Y Name.
12 For the SBS Plate container type, click the Detector (Assay) Mapping button, then select M96-Assay-SBS96.dsp:

Click the Detector (Assay) Mapping button to open the mapping file.

IMPORTANT: Only select M96-Assay-SBS96.dsp for the dispense map if you followed the recommended pipetting scheme (see Figure 2 on page 30). If you did not follow the recommended pipetting scheme, create an appropriate dispense map file (see “Using the Dispense Map Editor” on page 47), or annotate the assays using the inlet format.

13 (Optional) To save the new assay setup, click File > Save. You can export the new setup by clicking Export in the Task pane and saving the setup as a .plt file.

14 In the Chip Explorer pane of the Fluidigm® SNP Genotyping Analysis software, click Assay Summary Views, then click Analyze.
Annotate Assays by Entering Information Manually

1. Click Assay Setup.
2. In the Task pane, click New. If the assay plate has been set up previously, the New Assay Setup dialog opens:

![New Assay Setup](image)

Are you sure that you want to erase the current assay setup and create a new one?

3. If necessary, click Yes.

![Detector Plate Setup Wizard](image)

Container type menu options:
- SBS Plate: annotate assays in 96-well plate format, based on the layout of the assay source plate and the pipetting scheme used.
- Assay Inlets: annotate assays in inlet-format, based on inlet locations into which assays were transferred.

Container format: SBS96 is the default setting. If you choose Assay Detector Inlets for type above, format is inactivated.

4. Select the container type and container format:
   - 96-well plate layout: Select SBS Plate container type and SBS96 container format
   - Inlet layout: Select Assay Detector Inlets container type only

5. Click OK.
6 Proceed as follows:
   • If you selected the Assay Detector Inlets container type, skip to the next step.
   • If you selected the SBS Plate container type, click the Detector (Assay) Mapping button, then select M96-Sample-SBS96.dsp:

   ![Image of Plate Setting dialog box]

   Source: 96 Wellplate
   Name: [Blank]
   Barcode: [Blank]
   Mapping: 96.96-Assay-SBS96

7 Click Open. The cells in the Assay Setup change from clear to light blue background.

   ![Image of open button]

   **IMPORTANT:** Only select M96-Assay-SBS96.dsp for the dispense map if you followed the recommended pipetting scheme (see Figure 2 on page 30). If you did not follow the recommended pipetting scheme, create an appropriate dispense map file (see “Using the Dispense Map Editor” on page 47), or annotate the assays using the inlet format.

8 Highlight the cells to annotate using one of the following:
   • Click and drag.
   • Press Ctrl while clicking individual cells.
   • Click the corner square to select all cells.

   ![Image of sample editor]

   **Click to open the Sample Editor.**

   ![Image of sample editor with cells selected]

   **Click corner to select all.**
9 To manually add or edit assay information, click **Editor**:

![Sample Editor](image)

Click here to select all

**Highlighted cells**

Light blue cells indicate that the dispense map has been selected.

10 In the Assay Editor dialog, enter Assay Name and *(optional)* Allele X Name and *(optional)* Allele Y Name, then click **Update**.

11 *(Optional)* To save the new assay setup, click **File > Save**. You can export the new setup by clicking **Export** in the Task pane and saving the setup as a .plt file.

12 In the Chip Explorer pane of the Fluidigm® SNP Genotyping Analysis software, click **Assay Summary Views**, then click **Analyze**.

**Annotate Assays by Importing a .plt or a .csv file**

**Annotating Assays by Importing a .plt file**

If you have previously exported a .plt file containing assay annotation information, you can import the saved annotation information to a new run.

1 Click **Assay Setup** in the Chip Explorer pane.
2 Click **Import** in the Task pane.
3 Select .plt from the dropdown menu, browse to the saved file, then click **Open**.

The assay annotation information will fill into the Assay Setup pane.

4 *(Optional)* To save the new assay setup, click **File > Save**. You can also export the new setup by clicking **Export** in the Task pane and saving the setup as a .plt file.

5 In the Chip Explorer pane of the Fluidigm® SNP Genotyping Analysis software, click **Assay Summary Views**, then click **Analyze**.
Annotating Assays by Importing a .csv file

1. Ensure that you have created a .csv file to import (see “Create a .csv file to Import Sample or Assay Information for Annotation” on page 60).
2. Click **Assay Setup** in the Chip Explorer pane.
3. Click **Import** in the Task pane.
4. Select .csv from the dropdown menu, browse to the saved file, then click **Open**.
   The assay annotation information will fill into the Assay Setup pane.
5 If you are importing a .csv file for a plate-based layout, click the **Detector (Assay) Mapping** button, then select **M96-Assay-SBS96.dsp** to define how you pipetted the assays to the IFC (see the figure in this step):

6 *(Optional)* To save the new assay setup, click **File > Save**. You can export the new setup by clicking **Export** in the Task pane and saving the setup as a .plt file.

7 In the Chip Explorer pane of the Fluidigm® SNP Genotyping Analysis software, click **Assay Summary Views**, then click **Analyze**.

**IMPORTANT:** Only select **M96-Assay-SBS96.dsp** for the dispense map if you followed the recommended pipetting scheme (see Figure 2 on page 30). If you did not follow the recommended pipetting scheme, create an appropriate dispense map file (see “Using the Dispense Map Editor” on page 47), or annotate the assays using the inlet format.
Create a .csv file to Import Sample or Assay Information for Annotation

1. Browse to the template:
   C:\Program Files (x86)\Fluidigm\BioMarkGenotypingAnalysis\ApplicationData\FileFormats

2. Open the appropriate template and tab:

<table>
<thead>
<tr>
<th>Enter Sample Information</th>
<th>Enter Assay Information</th>
</tr>
</thead>
<tbody>
<tr>
<td>BioMark Sample Template.xls</td>
<td>BioMark GenoTyping Assay Template.xls</td>
</tr>
<tr>
<td>Tab Information by plate well location</td>
<td>SBS96 for 48.48 or 96.96</td>
</tr>
<tr>
<td>Information by inlet number</td>
<td>96.96 inlets</td>
</tr>
</tbody>
</table>

3. On the template spreadsheet, enter the sample or assay information.
4. Keep the tab open, then save the file as a .csv file with a unique filename.

Changing Allele Settings

1. Ensure that you have clicked Assay Setup in the Chip Explorer pane.
2. Click Change button in the Task pane under Allele Settings.
3 Using the following as a guide when changing allele settings:

Advanced User Operations

Create and Predefine a New Chip Run

1 Click Create a New Chip Run in the Task pane under Quick Tasks.
2 Follow the steps in the wizard to create a new chip run.
3 Proceed to “Annotate Samples Using Sample Setup” on page 38.
4 Proceed to “Annotate Assays Using Assay Setup” on page 51.

Create a New Chip from the Current Chip Run

To create a new chip run template using data from an analyzed IFC that includes sample and assay settings, perform the following:

1 Open an analyzed and annotated chip run (.bml file extension).
2 Click File > New From Current Chip Run:

3 Type a name for the new chip run or, type the barcode number and then check **Use Barcode as Chip Run Name**.

4 Click **Browse** to navigate to a desired save location.

5 Click **OK** and the new chip run opens.

6 You can perform additional edits to the setup within the Genotyping software or save the file to be opened in the Data Collection software to run the new chip.

**Importing Multiple Chip Runs**

**IMPORTANT:** You can only combine chip runs if the IFCs were read on the same instrument.

You can import ≤8 chip runs to increase data points. This can be done to combine runs from multiple 96.96 Dynamic Array™ IFCs.

**NOTE:** If multiple IFCs contain the same samples and assays, to ensure consistent annotation, you can annotate the samples/assays of the first IFC, and export the .plt file. Then, import the same .plt file to annotate the other chip runs.
1 Click File > Open Multiple Chip Runs:

   ![Click the arrow to add runs]

   Type a name for the multiple run

2 Click the folder containing the chip runs that you want to combine.
3 Click the arrow to move the selected chip runs in the folder to the other
   pane. Alternately, expand the multiple chip run folder and choose specific
   .bml run files, clicking the arrow for each file that you want to add to the
   other pane. Alternatively, you can select files from various folders.
4 Type a name.
5 Click Browse:

   ![Browse for Folder]

6 Navigate to a location to store the data.
7 Click OK.
Finding Corners Manually (if required)

**NOTE:** If the chamber-finding algorithm cannot locate the four corner cells of the IFC during the first analysis, the following error message will appear:

![Error Message]

If this occurs, you can manually set the corners and then analyze the IFC.

1. **Click OK.**
   
   The Set Corners of the Chambers Area dialog appears.

2. **Zoom in to see the corner cells.**

**NOTE:** If you cannot see the four corner cells, adjust the Contrast slider. If there is an insufficient amount of ROX dye (due to an error in reaction set-up or sample loading), it will be difficult to see the corner cells.

If *no* ROX is present, the corner cells are very dark. You may have to count the number of rows and columns (96 down, 96 across for the 96.96 IFC, for example) to make sure you are placing cross hairs correctly.
3 Position the corners of the red box at the perimeter of the reaction chambers (square features):

**NOTE:** You may or may not see the hydration chambers along the left and bottom edges of the image.
4 Make sure each corner is placed on the outer edges of each corner cell. You can drag the red box corners to the corner chamber locations to match the cells to chambers:

5 Click OK.

**Forced Manual Corner Find**

If the automated manual corner find results are not satisfactory, you can perform a forced manual corner find by pressing the **CTRL** key while simultaneously clicking **Analyze**. You may be prompted to delete the .bin file in the run directory.
Email Chip Run Information

Pertinent chip run information can be shared by email with coworkers, collaborators, Fluidigm Technical Support, and others.

1. Open the chip run you wish to share.
2. Go to File > Email Chip Run Information:

The software creates an email with attachments including: the chip run .bml file, first and last images, and an analysis screenshot:

3. Enter recipient email addresses.
4. Click Send.
After a chip run on the EP1™ System, BioMark™ System, or BioMark™ HD System, you can launch the SNPtrace™ Panel Analysis Tool in the Fluidigm® SNP Genotyping Analysis software. The analysis tool uses “Default Criteria” to perform the analysis. Default Criteria is a file containing a set of rules and technical performance specifications that are used to analyze genotype calls. You cannot overwrite Default Criteria, but you can adjust the Default Criteria without saving modifications. You can also save changes to the Default Criteria to a file with your custom criteria. By adjusting criteria, you can set the minimum and maximum no-call parameters to tailor your genotyping analysis. After analysis, you can view the results to assess call performance and sample gender. You can view clustering analysis according to assay or sample.

**Workflow**

1. Enable the SNPtrace™ Panel Analysis Tool (see “Enable the SNPtrace™ Panel Analysis Tool in the Fluidigm® SNP Genotyping Analysis Software” on page 70).
2. Annotate your samples and assays (see “Annotate Samples Using Sample Setup” on page 38 and “Annotate Assays Using Assay Setup” on page 51).
3. Perform a preliminary review of the results (see “Review the Performance Metrics and Calls” on page 72).
Enable the SNPtrace™ Panel Analysis Tool in the Fluidigm® SNP Genotyping Analysis Software

1. Click Tools > Options. You see the Options dialog.
2. Click SNPtrace in the left pane. You see the window to enable SNPtrace™ Analysis. If you do not see SNPtrace in the left pane, ensure that you are running Fluidigm SNP Genotyping Software version 4.1.1 or later. To check your software version, click Help > About.
3. Click Enable SNPtrace Analysis to enable the analysis tool. You see the buttons enabled in the window:

![Options dialog](image)

4. Click OK. The new SNPtrace™ menu item displays at the top of the Fluidigm® SNP Genotyping Analysis software. The SNPtrace™ Panel analysis Tool is enabled until you disable it.

5. (Optional) Before you open a Chip Run file, you can change the default confidence threshold for any new or unanalyzed data files:
   a. In the Options dialog, click Analysis Parameters.
b Click the check box and enter a new confidence threshold. You can uncheck the box to use the original default settings:

![Image of Options dialog]

C Click Apply, then OK. Data points in analyzed Chip Run files with confidence values below the threshold are “No Call” data points.

**IMPORTANT:** If you have already analyzed a Chip Run file, you can only change the confidence threshold for that file in the Confidence Threshold box in the Task pane. You cannot change the confidence threshold of analyzed files in the Options dialog, which is for setting the default confidence threshold of new, unanalyzed files. However, changing the default confidence threshold does not change the default confidence threshold of previously analyzed files.

For more information on the confidence threshold, refer to the Fluidigm® SNP Genotyping User Guide (PN 68000098).

**NOTE:** To disable the analysis tool, click Tools > Options > SNPtrace, then click Enable SNPtrace Analysis to uncheck and disable the analysis tool. Click OK.
Review and Analyze the Results

- “Review the Performance Metrics and Calls”
- “View SNPtrace™ Panel Data in Summary Views” on page 74
- “Adjust Chip Run SNPtrace™ Panel Criteria” on page 78
- “Customize Chip Run SNPtrace™ Panel Criteria” on page 79

Review the Performance Metrics and Calls

1. Open the Chip Run file (see “Open a Chip Run” on page 38).
2. Ensure that you have annotated your samples and assays, then click **Analyze** to generate a genotype call for each sample based on the current criteria.

**NOTE:** Unless you have adjusted the chip run SNPtrace™ criteria, the results are based on the Default Criteria that are installed with the analysis tool. To change the Default criteria, see “Adjust Chip Run SNPtrace™ Panel Criteria” on page 78.

3. In the Chip Explorer pane, click **Sample Summary Views**. You see the Sample Summary Views pane. For example, with accompanying definitions:
<table>
<thead>
<tr>
<th>Metric</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>Overall Call Rate</td>
<td>The percentage of genotype calls for a given sample across all SNP assays. The Overall Call Rate can be used to assess individual sample performance.</td>
</tr>
<tr>
<td>Technical Performance Call</td>
<td>A pass-fail determination based on the number of allowable Invalid calls resulting from improper IFC processing. By default, two or fewer Invalid calls are allowed for a Pass determination.</td>
</tr>
<tr>
<td>Critical Quality SNP Performance Call</td>
<td>A pass-fail determination based on the number of allowable No-Calls among ten critical SNPs in the panel. The Critical Quality SNP Performance Call can be used to assess molecular integrity of a given sample. By default, zero No-Calls are allowed for a Pass determination. You may choose to increase the number of allowable No-Calls if working with samples that are expected to be low-quality, such as FFPE samples. These ten Quality SNPs must be retained when customized the panel in order to use the SNPtrace Panel software tool.</td>
</tr>
<tr>
<td>Autosomal SNP Performance Call</td>
<td>Pass-fail determination based on the number of allowable No-Calls among 80 autosomal SNPs (not including the 10 SNPs included in the Critical Quality SNP Performance determination). The Autosomal SNP Performance Call can be used to assess overall sample quality. By default, two or fewer No-Calls are allowed for a Pass determination. You may choose to increase the number of allowable No-Calls if working with samples that are expected to be low-quality, such as FFPE samples.</td>
</tr>
<tr>
<td>Gender Call</td>
<td>The gender or sex of the sample is called based on the results of three SNPs located on the X-chromosome and three SNPs located on the Y-chromosome. The software automatically calls a sample “Female,” “Male,” or “KlinefelterMale” based on the results of the six SNPs. By default, the software requires all three Y-SNPs to be No-Calls in order to call a sample “Female.” Alternatively, the software by default does not allow any of the three Y-SNPs to be No-Calls in order to call a sample “Male.” If one of the X-SNPs is called heterozygous, the sample is called a “KlinefelterMale.” These six SNPs must be retained when customizing the panel in order to use the SNPtrace Panel software tool.</td>
</tr>
</tbody>
</table>
View SNPtrace™ Panel Data in Summary Views

You can select either Assay Summary Views or Sample Summary Views in the Chip Explorer pane.

Assay Summary Views allow you to view where the center of plotted samples are relative to the assay selected. Sample Summary Views allows you to view the center of plotted assays relative to the sample selected.

Assay Summary Views

1. Open the analyzed Chip Run file (see “Open a Chip Run” on page 38).
2. Click Assay Summary Views in the Chip Explorer pane.
3. Click an assay of interest in the table. You see the plot of all sample genotypes for that assay. Markers, ( ), if present, indicate outlier data points. For example:

4. View additional information about the assays and screen them automatically:
   - Click one of the listed samples to the right of the plot or use the cursor to hover over a marker to view the assay, sample name, and call for the samples and markers.
   - Click a row (assay) in the summary table, then click the play button ( ). You see the analysis tool automatically highlighting one assay plot at a time in the lower pane. You can adjust the play rate by selecting a different frames-per-second setting in the fps dropdown menu ( 10 fps ).
To view multiple SNP assays of interest, press the Ctrl key while clicking individual assay entries in the summary table. In multiple plot view, samples failing criteria are not highlighted:
Sample Summary Views

1. Open the analyzed Chip Run file (see “Open a Chip Run” on page 38).
2. Click Sample Summary Views.
3. Click a sample of interest in the summary table. You see a plot of all assays for that sample. For the selected sample, markers ( ) indicate which assays fail to meet the SNPtrace™ Panel criteria. For example, marker A indicates a no call for the assay, SNP95:

4. View additional information about the samples and screen them automatically:
   - Click one of the listed samples to the right of the plot or use the cursor to hover over a marker to view the assay, sample name, and call.
   - Click a row (sample) in the summary table, then click the play button ( ). You see the analysis tool automatically highlighting one sample plot at a time in the lower pane. You can adjust the play rate by selecting a different frames-per-second setting in the fps dropdown menu ( ).
To view multiple samples of interest, press the Ctrl key while clicking individual sample entries in the summary table. In multiple plot view, assays failing criteria are highlighted:

Each scatter plot displays clusters according to detected allele for that sample.
Adjust Chip Run SNPtrace™ Panel Criteria

You can adjust the chip run SNPtrace™ Panel criteria to see how the performance metrics and calls change. You can save the adjusted criteria. To save adjusted criteria, see “Customize Chip Run SNPtrace™ Panel Criteria” on page 79.

1. Open the analyzed Chip Run file (see “Open a Chip Run” on page 38).
2. Click SNPtrace > Adjust Chip Run SNPtrace criteria. You see the SNPtrace™ Criteria Editor.
3. Change the criteria by clicking a row, then choose the number of no-calls, invalid calls, or heterozygous calls from the dropdown list, then click OK:
4 *(Optional)* To change the confidence threshold of an analyzed Chip Run file, enter a new confidence threshold in the Confidence Threshold box in the Task pane. For example:

5 Click **Analyze**. The analysis with the adjusted criteria is now saved in the file.

**Customize Chip Run SNPtrace™ Panel Criteria**

You can customize the chip run SNPtrace™ Panel criteria, then save the customized criteria. To view changed criteria without saving the criteria, see “Adjust Chip Run SNPtrace™ Panel Criteria” on page 78.

1 Open the analyzed Chip Run file (see “Open a Chip Run” on page 38).
2 Click **Tools > Options**. You see the Options dialog.
3 In the left pane, click **SNPtrace**, then ensure that the Enable SNPtrace Analysis is checked (see “Enable the SNPtrace™ Panel Analysis Tool in the Fluidigm® SNP Genotyping Analysis Software” on page 70).
4 To use default or customized chip run SNPtrace™ Panel criteria:

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Then...</th>
</tr>
</thead>
</table>
| Use default criteria | 1. Ensure that Default displays under Current SNPtrace Criteria. If Default does not display, either (1) click Use Default, click Apply, then OK; or (2) click SNPtrace > Adjust Chip Run SNPtrace Criteria, then click Restore from Default Criteria.  
2. Proceed to analysis (see “Review the Performance Metrics and Calls” on page 72).  
**Note:** To view default criteria, click View Default Criteria. You can view the criteria read-only. |

| Create custom criteria from default criteria | 1. Click Create Custom Criteria from Default Criteria.  
3. Enter a new file name, then click Save.  
**Note:** You cannot overwrite the Default Criteria file.  
4. Click Edit Custom Criteria, and ensure that the path to the custom file displays at the top of the SNPtrace Criteria Editor.  
5. Change the criteria by clicking a row, then choose the number of no-calls, invalid calls, or heterozygous calls from the dropdown list (see “Adjust Chip Run SNPtrace™ Panel Criteria” on page 78).  
6. Click Save then Close.  
**Note:** You can save multiple copies of the edited criteria by clicking Save a Copy.  
7. In the Options dialog, click Apply then OK.  
8. Click SNPtrace > Adjust Chip Run SNPtrace Criteria, then click Update from Custom Criteria and click OK.  
9. (Optional) In the Task pane, enter a new Confidence Threshold (see “Adjust Chip Run SNPtrace™ Panel Criteria” on page 78).  
10. In the Chip Explorer pane, click Sample Summary Views, then in the Task pane, click Analyze. |
<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Then...</th>
</tr>
</thead>
</table>
| Select custom criteria | 1. Ensure that you created a Custom Criteria file (see “Customize Chip Run SNPtrace™ Panel Criteria” on page 79).  
2. Click Select Custom Criteria.  
3. Browse and select the custom criteria file, click Open, then click OK.  
4. In the Options dialog, click Apply then OK.  
5. Click SNPtrace > Adjust Chip Run SNPtrace Criteria, then click Update from Custom Criteria and click OK.  
6. (Optional) In the Task pane, enter a new Confidence Threshold (see “Adjust Chip Run SNPtrace™ Panel Criteria” on page 78).  
7. In the Chip Explorer pane, click Sample Summary Views, then in the Task pane, click Analyze. |
| Edit custom criteria | 1. Ensure that you have created and selected a Custom Criteria file (see “Create custom criteria from default criteria” and “Select custom criteria”).  
2. Click Edit Custom Criteria.  
3. Change the criteria by clicking a row, then choose the number of no-calls invalid calls, or heterozygous calls from the dropdown list (see “Adjust Chip Run SNPtrace™ Panel Criteria” on page 78).  
4. Click Save then Close.  
   Note: You can save multiple copies of the edited criteria by clicking Save a Copy.  
5. In the Options dialog, click Apply, then OK.  
6. Click SNPtrace > Adjust Chip Run SNPtrace Criteria, then click Update from Custom Criteria and click OK.  
7. (Optional) In the Task pane, enter a new Confidence Threshold (see “Adjust Chip Run SNPtrace™ Panel Criteria” on page 78).  
8. In the Chip Explorer pane, click Sample Summary Views, then in the Task pane, click Analyze. |

**IMPORTANT:** To view results in the Fluidigm® SNP Genotyping Analysis software and analyze chip runs with an assay reference library, refer to the Fluidigm® SNP Genotyping User Guide (PN 68000098).
(Optional) Export a SNPtrace™ Panel Summary File

1. In the Fluidigm® SNP Genotyping Analysis software, click File > Export. You see the Export Analysis Result dialog.
2. Export information as follows:
   • To export information from the Detail Views Results Table, select Detailed Table Results (*.csv) from the dropdown menu.
   • To export information from the Assay Summary Views and Sample Summary Views, select Summary Table Results (*.csv) from the dropdown menu. The export summary file contains two tables, one from each view, on the same spreadsheet.
3. Browse to a location to save the file. The default location is the Run folder.
4. Click Save.

NOTE: To customize the SNPtrace™ Panel Assays by adding your own SNPtype™ Assays, see “Customize a SNPtype™ Panel” on page 83.
Customize a SNPtype™ Panel

You can customize the SNPtrace™ Panel by substituting some assays in the panel with SNPtype™ Assays designed for your SNPs of interest.

Add Selected SNPtrace™ Panel Assays to a Custom Panel

1. Go to the Fluidigm website at: www.fluidigm.com
2. Click Products, then click D3™ Assay Design.
3. If necessary, register for an account as a D3™ user [refer to the Fluidigm® D3™ Assay Design User Guide (PN 100-6812)].
4. Log in with your email and password that you used to register.
5. On the D3™ project page, click New Project.
6. In the Add New Project panel, enter a project name and description. Any new project is automatically designated as Version 1 of that project.
7. Select:
   • Assay Type: SNPtype™ Assays
   • Species: Homo sapiens
8. Enter any notes in the Notes box that will help you locate this project easily in the future or distinguish it from other versions of the same project.
9. Click Create Project. The Add Targets page displays.
10. On the Add Targets page, click From Existing Project.
11. In the Import targets from the Fluidigm catalog dropdown menu, select SNPtrace™ Panel.
12. Click Choose Targets to Import. The Target Import dialog displays. The dialog lists “hu” numbers and Assay IDs.
13 In the Target Import dialog, select or deselect assays from the 96 assays to include in the custom panel.

**IMPORTANT:** In order to perform the SNPtrace™ Panel analysis, you must select at least these 10 quality assays and 6 gender assays:

<table>
<thead>
<tr>
<th>Assay ID</th>
<th>SNP RS ID</th>
<th>Fluidigm Design ID</th>
</tr>
</thead>
<tbody>
<tr>
<td>hu7</td>
<td>rs2272998</td>
<td>GTA0014560</td>
</tr>
<tr>
<td>hu11</td>
<td>rs6591147</td>
<td>GTA0014550</td>
</tr>
<tr>
<td>hu15</td>
<td>rs2946788</td>
<td>GTA0014610</td>
</tr>
<tr>
<td>hu18</td>
<td>rs2397060</td>
<td>GTA0014559</td>
</tr>
<tr>
<td>hu20</td>
<td>rs7229946</td>
<td>GTA0014573</td>
</tr>
<tr>
<td>hu34</td>
<td>rs1344870</td>
<td>GTA0014630</td>
</tr>
<tr>
<td>hu46</td>
<td>rs952718</td>
<td>GTA0014615</td>
</tr>
<tr>
<td>hu54</td>
<td>rs9319336</td>
<td>GTA0014591</td>
</tr>
<tr>
<td>hu88</td>
<td>rs7803075</td>
<td>GTA0014595</td>
</tr>
<tr>
<td>hu95</td>
<td>rs9951171</td>
<td>GTA0014586</td>
</tr>
<tr>
<td>hu98Y</td>
<td>rs1865680</td>
<td>GTA0014624</td>
</tr>
<tr>
<td>hu103X</td>
<td>rs525869</td>
<td>GTA0014587</td>
</tr>
<tr>
<td>hu107X</td>
<td>rs2040962</td>
<td>GTA0014568</td>
</tr>
<tr>
<td>hu109X</td>
<td>rs530501</td>
<td>GTA0014614</td>
</tr>
<tr>
<td>hu111Y</td>
<td>rs2032624</td>
<td>GTA0014604</td>
</tr>
<tr>
<td>hu209Y</td>
<td>rs17307398</td>
<td>GTA0058435</td>
</tr>
</tbody>
</table>

14 Click Add. The selected SNPtrace™ Panel Assays display in the Assays box on the Add Targets page.
Add Your Own Assays (Targets) to a Custom Panel

1 Add your own assays (targets) to a custom panel [refer to the Fluidigm® D3™ Assay Design User Guide (PN 100-6812)].
2 Click Submit for Design, then wait for the confirmatory email to be notified that Fluidigm has completed design of your custom assays and is waiting for your review.
3 After you have reviewed your panel and approve the design, you can submit a quotation request.

Request a Quotation

For detailed information on requesting a quotation and placing an order, refer to the Fluidigm® D3™ Assay Design User Guide (PN 100-6812).

1 On the Review Design page on the Fluidigm® D3™ website, click Order. The Order page of the D3™ website displays.
2 Select the plate layout.
3 Click Request Quote. The Request Quote dialog displays.
4 Enter any promotion codes or blanket purchase orders in the Promotion Code\Blanket PO# box and any comments in the Comments box.
5 Click Request Quote. A local Fluidigm sales representative or distributor will provide a quote and handle all ordering logistics.
The SNPtrace™ Panel Assay and SNP List

**Key**

A = SNPs in Affymetrix® microarrays (SNP 6.0); I = SNPs in Illumina® microarrays (Human1M-Duo BeadChip and the HumanOmni1-Quad BeadChip); G = Gender assays; P = Polymorphic assays; E = Ethnicity assays; Q = Quality assays

### The SNPtrace™ Panel Assay and SNP List

<table>
<thead>
<tr>
<th>SNP #</th>
<th>Assay ID</th>
<th>SNP RS ID</th>
<th>A</th>
<th>I</th>
<th>G</th>
<th>P</th>
<th>E</th>
<th>Q</th>
<th>CEPH (CEU)</th>
<th>Yoruba (YRI)</th>
<th>Japanese (JPT)</th>
<th>Han Chinese (CHB)</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>hu1</td>
<td>rs1471939</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.17(C)</td>
<td>0.32(C)</td>
<td>0.22(T)</td>
<td>0.32(T)</td>
</tr>
<tr>
<td>2</td>
<td>hu2</td>
<td>rs4666200</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.24(G)</td>
<td>0.11(A)</td>
<td>0.19(G)</td>
<td>0.24(G)</td>
</tr>
<tr>
<td>3</td>
<td>hu3</td>
<td>rs7554936</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.35(C)</td>
<td>0.0(T)</td>
<td>0.12(C)</td>
<td>0.15(C)</td>
</tr>
<tr>
<td>4</td>
<td>hu4</td>
<td>rs9530435</td>
<td>x</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.17(T)</td>
<td>0.1(C)</td>
<td>0.02(T)</td>
<td>0.06(T)</td>
</tr>
<tr>
<td>5</td>
<td>hu5</td>
<td>rs6104667</td>
<td>x</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.29(G)</td>
<td>0.1(G)</td>
<td>0.48(T)</td>
<td>0.38(T)</td>
</tr>
<tr>
<td>6</td>
<td>hu7</td>
<td>rs2272998</td>
<td>x</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.41(C)</td>
<td>0.41(C)</td>
<td>0.38(C)</td>
<td>0.4(C)</td>
</tr>
<tr>
<td>7</td>
<td>hu9</td>
<td>rs560681</td>
<td>x</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.29(G)</td>
<td>0.32(G)</td>
<td>0.4(G)</td>
<td>0.43(G)</td>
</tr>
<tr>
<td>8</td>
<td>hu11</td>
<td>rs6591147</td>
<td>x</td>
<td>x</td>
<td></td>
<td>x</td>
<td></td>
<td>0.43(T)</td>
<td>0.42(T)</td>
<td>0.42(T)</td>
<td>0.35(T)</td>
<td></td>
</tr>
<tr>
<td>9</td>
<td>hu12</td>
<td>rs321198</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.46(T)</td>
<td>0.44(T)</td>
<td>0.5(C)</td>
<td>0.43(T)</td>
</tr>
<tr>
<td>10</td>
<td>hu14</td>
<td>rs870347</td>
<td>x</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.06(G)</td>
<td>0.05(G)</td>
<td>0.44(G)</td>
<td>0.48(T)</td>
</tr>
<tr>
<td>11</td>
<td>hu15</td>
<td>rs2946788</td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>0.24(G)</td>
<td>0.09(T)</td>
<td>0.31(T)</td>
<td>0.26(T)</td>
<td></td>
</tr>
<tr>
<td>12</td>
<td>hu16</td>
<td>rs4891825</td>
<td>x</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.11(G)</td>
<td>0.07(A)</td>
<td>-</td>
<td>-</td>
</tr>
<tr>
<td>13</td>
<td>hu17</td>
<td>rs10108270</td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>x</td>
<td>0.28(A)</td>
<td>0.04(C)</td>
<td>0.26(A)</td>
<td>0.32(A)</td>
<td></td>
</tr>
<tr>
<td>14</td>
<td>hu18</td>
<td>rs2397060</td>
<td>x</td>
<td>x</td>
<td></td>
<td>x</td>
<td></td>
<td>0.08(C)</td>
<td>0.2(T)</td>
<td>0.2(C)</td>
<td>0.08(C)</td>
<td></td>
</tr>
<tr>
<td>15</td>
<td>hu20</td>
<td>rs7229946</td>
<td>x</td>
<td>x</td>
<td>x</td>
<td></td>
<td></td>
<td>0.44(A)</td>
<td>0.48(A)</td>
<td>0.35(A)</td>
<td>0.4(A)</td>
<td></td>
</tr>
<tr>
<td>16</td>
<td>hu21</td>
<td>rs13182883</td>
<td>x</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.34(A)</td>
<td>0.49(G)</td>
<td>0.4(A)</td>
<td>0.48(G)</td>
</tr>
<tr>
<td>17</td>
<td>hu22</td>
<td>rs1876482</td>
<td>x</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>-</td>
<td>-</td>
<td>-</td>
<td>-</td>
</tr>
<tr>
<td>18</td>
<td>hu23</td>
<td>rs315791</td>
<td>x</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.47(A)</td>
<td>0.31(C)</td>
<td>0.43(C)</td>
<td>0.45(A)</td>
</tr>
<tr>
<td>19</td>
<td>hu24</td>
<td>rs7205345</td>
<td>x</td>
<td></td>
<td></td>
<td>x</td>
<td></td>
<td></td>
<td>0.46(G)</td>
<td>0.44(G)</td>
<td>0.48(G)</td>
<td>0.41(G)</td>
</tr>
<tr>
<td>20</td>
<td>hu25</td>
<td>rs798443</td>
<td>x</td>
<td>x</td>
<td></td>
<td>x</td>
<td></td>
<td>0.17(G)</td>
<td>0.03(A)</td>
<td>0.32(G)</td>
<td>0.4(G)</td>
<td></td>
</tr>
<tr>
<td>21</td>
<td>hu26</td>
<td>rs4717865</td>
<td>x</td>
<td>x</td>
<td></td>
<td>x</td>
<td></td>
<td>0.12(A)</td>
<td>0.0(A)</td>
<td>0.33(A)</td>
<td>0.44(A)</td>
<td></td>
</tr>
<tr>
<td>22</td>
<td>hu27</td>
<td>rs2416791</td>
<td>x</td>
<td>x</td>
<td></td>
<td>x</td>
<td></td>
<td>0.11(A)</td>
<td>0.04(G)</td>
<td>0.27(A)</td>
<td>0.29(A)</td>
<td></td>
</tr>
<tr>
<td>23</td>
<td>hu28</td>
<td>rs2125345</td>
<td>x</td>
<td>x</td>
<td></td>
<td>x</td>
<td></td>
<td>0.31(G)</td>
<td>0.01(A)</td>
<td>0.46(A)</td>
<td>0.38(A)</td>
<td></td>
</tr>
<tr>
<td>24</td>
<td>hu29</td>
<td>rs4746136</td>
<td>x</td>
<td>x</td>
<td></td>
<td>x</td>
<td></td>
<td>0.18(A)</td>
<td>-</td>
<td>0.44(A)</td>
<td>0.5(G)</td>
<td></td>
</tr>
<tr>
<td>25</td>
<td>hu31</td>
<td>rs13218440</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.39(A)</td>
<td>0.43(A)</td>
<td>0.36(A)</td>
<td>0.42(A)</td>
</tr>
<tr>
<td>26</td>
<td>hu32</td>
<td>rs1523537</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.47(C)</td>
<td>0.36(C)</td>
<td>0.42(C)</td>
<td>0.43(C)</td>
</tr>
<tr>
<td>27</td>
<td>hu33</td>
<td>rs1058083</td>
<td>x</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td>0.33(A)</td>
<td>0.43(A)</td>
<td>0.4(A)</td>
<td>0.36(A)</td>
</tr>
</tbody>
</table>
### The SNPtrace™ Panel Assay and SNP List (continued)

<p>| | | | | | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>28</td>
<td>hu34</td>
<td>rs1344870</td>
<td>x</td>
<td></td>
<td>-</td>
</tr>
<tr>
<td>29</td>
<td>hu35</td>
<td>rs7704770</td>
<td>x</td>
<td></td>
<td>0.38(G)</td>
</tr>
<tr>
<td>30</td>
<td>hu36</td>
<td>rs1410059</td>
<td>x</td>
<td></td>
<td>0.47(C)</td>
</tr>
<tr>
<td>31</td>
<td>hu37</td>
<td>rs5768007</td>
<td>x</td>
<td>x</td>
<td>0.1(T)</td>
</tr>
<tr>
<td>32</td>
<td>hu38</td>
<td>rs260690</td>
<td>x</td>
<td>x</td>
<td></td>
</tr>
<tr>
<td>33</td>
<td>hu39</td>
<td>rs13400937</td>
<td>x</td>
<td>x</td>
<td>0.2(G)</td>
</tr>
<tr>
<td>34</td>
<td>hu41</td>
<td>rs4918842</td>
<td>x</td>
<td>x</td>
<td>0.12(C)</td>
</tr>
<tr>
<td>35</td>
<td>hu42</td>
<td>rs9809104</td>
<td>x</td>
<td>x</td>
<td>0.2(C)</td>
</tr>
<tr>
<td>36</td>
<td>hu44</td>
<td>rs1821380</td>
<td>x</td>
<td></td>
<td>0.43(G)</td>
</tr>
<tr>
<td>37</td>
<td>hu45</td>
<td>rs279844</td>
<td>x</td>
<td></td>
<td>0.49(A)</td>
</tr>
<tr>
<td>38</td>
<td>hu46</td>
<td>rs952718</td>
<td>x</td>
<td>x</td>
<td></td>
</tr>
<tr>
<td>39</td>
<td>hu47</td>
<td>rs447818</td>
<td>x</td>
<td></td>
<td>-</td>
</tr>
<tr>
<td>40</td>
<td>hu48</td>
<td>rs13134862</td>
<td>x</td>
<td></td>
<td>0.42(A)</td>
</tr>
<tr>
<td>41</td>
<td>hu49</td>
<td>rs4463276</td>
<td>x</td>
<td>x</td>
<td>0.22(A)</td>
</tr>
<tr>
<td>42</td>
<td>hu51</td>
<td>rs3943253</td>
<td>x</td>
<td>x</td>
<td>0.06(G)</td>
</tr>
<tr>
<td>43</td>
<td>hu52</td>
<td>rs6548616</td>
<td>x</td>
<td>x</td>
<td></td>
</tr>
<tr>
<td>44</td>
<td>hu53</td>
<td>rs731257</td>
<td>x</td>
<td>x</td>
<td>0.12(A)</td>
</tr>
<tr>
<td>45</td>
<td>hu54</td>
<td>rs9319336</td>
<td>x</td>
<td>x</td>
<td>0.06(C)</td>
</tr>
<tr>
<td>46</td>
<td>hu55</td>
<td>rs1019029</td>
<td>x</td>
<td></td>
<td>0.49(A)</td>
</tr>
<tr>
<td>47</td>
<td>hu56</td>
<td>rs1358856</td>
<td>x</td>
<td></td>
<td>-</td>
</tr>
<tr>
<td>48</td>
<td>hu58</td>
<td>rs1823718</td>
<td>x</td>
<td></td>
<td>-</td>
</tr>
<tr>
<td>49</td>
<td>hu59</td>
<td>rs2503107</td>
<td>x</td>
<td></td>
<td>0.41(C)</td>
</tr>
<tr>
<td>50</td>
<td>hu61</td>
<td>rs10236187</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>51</td>
<td>hu62</td>
<td>rs1513181</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>52</td>
<td>hu63</td>
<td>rs7657799</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>53</td>
<td>hu64</td>
<td>rs2504853</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>54</td>
<td>hu65</td>
<td>rs772262</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>55</td>
<td>hu66</td>
<td>rs3737576</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>56</td>
<td>hu68</td>
<td>rs445251</td>
<td>x</td>
<td></td>
<td>0.38(G)</td>
</tr>
<tr>
<td>57</td>
<td>hu69</td>
<td>rs10488710</td>
<td>x</td>
<td></td>
<td>0.31(C)</td>
</tr>
<tr>
<td>58</td>
<td>hu70</td>
<td>rs722869</td>
<td>x</td>
<td></td>
<td>-</td>
</tr>
<tr>
<td>59</td>
<td>hu71</td>
<td>rs1109037</td>
<td>x</td>
<td></td>
<td>0.42(A)</td>
</tr>
<tr>
<td>60</td>
<td>hu72</td>
<td>rs3780962</td>
<td>x</td>
<td></td>
<td>0.48(T)</td>
</tr>
<tr>
<td>61</td>
<td>hu73</td>
<td>rs7997709</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>62</td>
<td>hu74</td>
<td>rs4670767</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>63</td>
<td>hu75</td>
<td>rs9522149</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>64</td>
<td>hu76</td>
<td>rs4908343</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>65</td>
<td>hu78</td>
<td>rs12629908</td>
<td>x</td>
<td>x</td>
<td>x</td>
</tr>
<tr>
<td>66</td>
<td>hu79</td>
<td>rs1336071</td>
<td>x</td>
<td></td>
<td>0.39(A)</td>
</tr>
<tr>
<td>67</td>
<td>hu80</td>
<td>rs740598</td>
<td>x</td>
<td></td>
<td>0.36(G)</td>
</tr>
<tr>
<td>68</td>
<td>hu81</td>
<td>rs12997453</td>
<td>x</td>
<td></td>
<td>0.5(A)</td>
</tr>
<tr>
<td>69</td>
<td>hu82</td>
<td>rs2352476</td>
<td>x</td>
<td></td>
<td></td>
</tr>
<tr>
<td>70</td>
<td>hu83</td>
<td>rs1554472</td>
<td>x</td>
<td>x</td>
<td></td>
</tr>
</tbody>
</table>
## The SNPtrace™ Panel Assay and SNP List (continued)

<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
<th>x</th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>71</td>
<td>hu84</td>
<td>rs10007810</td>
<td>x</td>
<td>x</td>
<td>0.22(A)</td>
<td>0.01(G)</td>
<td>0.11(A)</td>
<td>0.14(A)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>72</td>
<td>hu85</td>
<td>rs1760921</td>
<td>x</td>
<td>x</td>
<td>0.04(G)</td>
<td>0.26(A)</td>
<td>0.19(G)</td>
<td>0.17(G)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>73</td>
<td>hu86</td>
<td>rs1400045</td>
<td>x</td>
<td>x</td>
<td>0.26(C)</td>
<td>0.12(T)</td>
<td>0.09(C)</td>
<td>0.07(C)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>74</td>
<td>hu87</td>
<td>rs10496971</td>
<td>x</td>
<td>x</td>
<td>0.09(G)</td>
<td>0.05(G)</td>
<td>0.22(T)</td>
<td>0.27(T)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>75</td>
<td>hu88</td>
<td>rs7803075</td>
<td>x</td>
<td>x</td>
<td>0.3(A)</td>
<td>-</td>
<td>0.13(G)</td>
<td>0.17(G)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>76</td>
<td>hu89</td>
<td>rs987640</td>
<td>x</td>
<td></td>
<td>0.5(T)</td>
<td>0.49(A)</td>
<td>0.43(A)</td>
<td>0.46(T)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>77</td>
<td>hu90</td>
<td>rs6444724</td>
<td>x</td>
<td></td>
<td>-</td>
<td>0.49(C)</td>
<td>0.39(C)</td>
<td>0.38(C)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>78</td>
<td>hu91</td>
<td>rs10092491</td>
<td>x</td>
<td></td>
<td>0.41(T)</td>
<td>0.42(T)</td>
<td>0.41(T)</td>
<td>0.26(T)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>79</td>
<td>hu92</td>
<td>rs735612</td>
<td>x</td>
<td></td>
<td>0.39(G)</td>
<td>0.42(T)</td>
<td>0.08(G)</td>
<td>0.04(G)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>80</td>
<td>hu93</td>
<td>rs985492</td>
<td>x</td>
<td>x</td>
<td>0.43(C)</td>
<td>0.45(C)</td>
<td>0.42(C)</td>
<td>0.5(T)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>81</td>
<td>hu95</td>
<td>rs9951171</td>
<td>x</td>
<td>x</td>
<td>0.49(A)</td>
<td>0.44(A)</td>
<td>0.38(A)</td>
<td>0.48(A)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>82</td>
<td>hu96</td>
<td>rs3907047</td>
<td>x</td>
<td>x</td>
<td>0.06(C)</td>
<td>-</td>
<td>0.44(T)</td>
<td>0.46(T)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>83</td>
<td>hu98Y</td>
<td>rs1865680</td>
<td>x</td>
<td></td>
<td>-</td>
<td>-</td>
<td>-</td>
<td>-</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>84</td>
<td>hu103X</td>
<td>rs525869</td>
<td>x</td>
<td></td>
<td>-</td>
<td>-</td>
<td>-</td>
<td>-</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>85</td>
<td>hu107X</td>
<td>rs2040962</td>
<td>x</td>
<td></td>
<td>0.46(C)</td>
<td>0.19(T)</td>
<td>0.02(T)</td>
<td>0.02(T)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>86</td>
<td>hu109X</td>
<td>rs530501</td>
<td>x</td>
<td></td>
<td>-</td>
<td>-</td>
<td>-</td>
<td>-</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>87</td>
<td>hu111Y</td>
<td>rs2032624</td>
<td>x</td>
<td></td>
<td>-</td>
<td>-</td>
<td>-</td>
<td>-</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>88</td>
<td>hu200</td>
<td>rs1296819</td>
<td>x</td>
<td></td>
<td>0.24(A)</td>
<td>0.18(C)</td>
<td>0.19(A)</td>
<td>0.19(A)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>89</td>
<td>hu201</td>
<td>rs316598</td>
<td>x</td>
<td></td>
<td>0.25(C)</td>
<td>-</td>
<td>0.46(C)</td>
<td>0.33(T)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>90</td>
<td>hu202</td>
<td>rs722290</td>
<td>x</td>
<td></td>
<td>0.47(C)</td>
<td>0.44(C)</td>
<td>0.39(G)</td>
<td>0.44(G)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>91</td>
<td>hu203</td>
<td>rs1872575</td>
<td>x</td>
<td></td>
<td>0.45(C)</td>
<td>0.5(T)</td>
<td>0.45(C)</td>
<td>0.45(C)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>92</td>
<td>hu204</td>
<td>rs18579</td>
<td>x</td>
<td></td>
<td>0.38(A)</td>
<td>0.36(G)</td>
<td>0.33(A)</td>
<td>0.44(A)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>93</td>
<td>hu205</td>
<td>rs891700</td>
<td>x</td>
<td></td>
<td>0.48(A)</td>
<td>0.5(A)</td>
<td>0.46(G)</td>
<td>0.49(G)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>94</td>
<td>hu207</td>
<td>rs8113143</td>
<td>x</td>
<td></td>
<td>0.33(A)</td>
<td>-</td>
<td>0.29(C)</td>
<td>0.27(C)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>95</td>
<td>hu208</td>
<td>rs1008730</td>
<td>x</td>
<td></td>
<td>-</td>
<td>0.16(C)</td>
<td>0.43(C)</td>
<td>0.46(T)</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>96</td>
<td>hu209Y</td>
<td>rs17307398</td>
<td>x</td>
<td></td>
<td>-</td>
<td>-</td>
<td>-</td>
<td>-</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
General Safety

In addition to your site-specific safety requirements, Fluidigm recommends the following general safety guidelines in all laboratory and manufacturing areas:

- Use personal protective equipment (PPE): safety glasses, fully enclosed shoes, lab coats, and gloves.
- Know the locations of all safety equipment (fire extinguishers, spill kits, eyewashes/showers, first-aid kits, safety data sheets, etc.), emergency exit locations, and emergency/injury reporting procedures.
- Do not eat, drink, or smoke in lab areas.
- Maintain clean work areas.
- Wash hands before leaving the lab.

Instrument Safety

CAUTION! BIOHAZARD. If you are putting biohazardous material on the instrument, use appropriate personal protective equipment and adhere to Biosafety in Microbiological and Biomedical Laboratories (BMBL) from the Centers for Disease Control and Prevention and to your lab’s safety protocol to limit biohazard risks. If biohazardous materials are used, properly label the equipment as a biohazard. For more information, see the BMBL guidelines online at: cdc.gov/biosafety/publications/index.htm

HOT SURFACE! The FC1™ Cycler chuck gets hot and can burn your skin. Please use caution when working near the chuck.
Safety

Chemical Safety

Read and comprehend all safety data sheets (SDSs) by chemical manufacturers before you use, store, or handle any chemicals or hazardous materials. Wear personal protective equipment (gloves, safety glasses, fully enclosed shoes, lab coats) when handling chemicals. Do not inhale fumes from chemicals. Use adequate ventilation, and return caps to bottles immediately after use. Check regularly for chemical spills or leaks. Follow SDS recommendations for cleaning up spills or leaks.

Disposal of Products

Used IFCs should be handled and disposed of in accordance with federal, state, regional, and local laws for hazardous waste management and disposal. Do not dispose of this product in unsorted municipal waste. This equipment may contain hazardous substances that could affect health and the environment. Use appropriate take-back systems when disposing of materials and equipment. Learn more at fluidigm.com/compliance
Index

A
alleles
   changing settings  60

B
BioMark System
   components of  13

C
chip run
   importing multiple runs  62
   contacting Technical Support  3

D
dispense map editor, using  45

F
Finding Corners Manually  38, 51
Fluidigm
   contacting  3

G
Genotyping Analysis Software
   allele settings change  60
   dispense map editor usage  45
   importing multiple chip runs  62
   launching  37
   replay control usage  51
   summary views  74
   viewing run data  69

R
replay control, using  51

S
sample requirements
   DNA quality  16
   DNA Storage  17